<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1783292,"cookiePolicyId":75829199, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white","acceptButtonColor":"#DADADA","acceptButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Radio italiane sui social: focus Generazione Zeta | Social Radio Lab</title>
	<meta name="description" content="Edizione speciale del Report Social Radio Lab delle radio su Instagram e TikTok realizzato in collaborazione con ObservatoryZed" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Radio italiane sui social: focus Generazione Zeta | Social Radio Lab" />
	<meta property="og:description" content="Edizione speciale del Report Social Radio Lab delle radio su Instagram e TikTok realizzato in collaborazione con ObservatoryZed" />
	<meta property="og:url" content="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" />
	<meta property="og:site_name" content="Pubblico Delirio" />
	<meta property="article:published_time" content="2022-07-28T15:08:58+00:00" />
	<meta property="article:modified_time" content="2022-07-29T06:38:33+00:00" />
	<meta property="og:image" content="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-1170x694.png" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="694" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Carlotta Schifano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pubblicodelirio.it/#website","url":"https://www.pubblicodelirio.it/","name":"Pubblico Delirio","description":"Un blog di Stefano Chiarazzo","potentialAction":[{"@type":"SearchAction","target":"https://www.pubblicodelirio.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/#primaryimage","inLanguage":"it-IT","url":"https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px.png","width":4800,"height":2800,"caption":"Report Social Radio Lab in collaborazione con ObservatoryZed"},{"@type":"WebPage","@id":"https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/#webpage","url":"https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/","name":"Radio italiane sui social: focus Generazione Zeta | Social Radio Lab","isPartOf":{"@id":"https://www.pubblicodelirio.it/#website"},"primaryImageOfPage":{"@id":"https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/#primaryimage"},"datePublished":"2022-07-28T15:08:58+00:00","dateModified":"2022-07-29T06:38:33+00:00","author":{"@id":"https://www.pubblicodelirio.it/#/schema/person/2253c28372920bb39b22e59e44a7c8f8"},"description":"Edizione speciale del Report Social Radio Lab delle radio su Instagram e TikTok realizzato in collaborazione con ObservatoryZed","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/"]}]},{"@type":"Person","@id":"https://www.pubblicodelirio.it/#/schema/person/2253c28372920bb39b22e59e44a7c8f8","name":"Carlotta Schifano","image":{"@type":"ImageObject","@id":"https://www.pubblicodelirio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34d5c573686d5fd9ec92284acf6bbf1e?s=96&d=wavatar&r=g","caption":"Carlotta Schifano"},"sameAs":["http://www.pubblicodelirio.it","https://www.linkedin.com/in/carlotta-schifano-a56172a2"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; Feed" href="https://www.pubblicodelirio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; Feed dei commenti" href="https://www.pubblicodelirio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; Radio italiane sui social: focus Instagram e TikTok Feed dei commenti" href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pubblicodelirio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pubblicodelirio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/light/css/jquery.fancybox.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tss-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/testimonial-slider-and-showcase/assets/css/testimonial-slider.css?ver=1660114942' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/plugins.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/style.css?ver=5.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/responsive.css?ver=5.5.9' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.sh-nav-readmore {display:none}.sh-footer .post-read-later { display: none}.post-read-later{ display: none!important;}.post-read-later i, .post-read-later i:before { display: none!important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.pubblicodelirio.it/wp-content/uploads/gillion-dynamic-styles.css?ver=392218877' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,regular,500,600,700,800,300italic,italic,500italic,600italic,700italic,800italic%7CMontserrat:100,200,300,regular,500,600,700,800,900,100italic,200italic,300italic,italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.pubblicodelirio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":12426,"token":"83b73a1a64","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins.js?ver=5.5.9' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.pubblicodelirio.it\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.pubblicodelirio.it\/","loggedin":"","page_loader":"1","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"linkedin\":true,\"whatsapp\":true,\"telegram\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/scripts.js?ver=5.5.9' id='gillion-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.pubblicodelirio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pubblicodelirio.it/wp-json/wp/v2/posts/12426" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pubblicodelirio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pubblicodelirio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel='shortlink' href='https://www.pubblicodelirio.it/?p=12426' />
<link rel="alternate" type="application/json+oembed" href="https://www.pubblicodelirio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pubblicodelirio.it%2F2022%2F07%2F28%2Fradio-italiane-sui-social-focus-instagram-e-tiktok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pubblicodelirio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pubblicodelirio.it%2F2022%2F07%2F28%2Fradio-italiane-sui-social-focus-instagram-e-tiktok%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-12426 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


	<div class="sh-page-loader sh-table sh-page-loader-style-spinner">
		<div class="sh-table-cell">
			
			
				<div id="loading-center-absolute">
					<div class="object" id="object_one"></div>
					<div class="object" id="object_two"></div>
					<div class="object" id="object_three"></div>
				</div>

			
		</div>
	</div>


<div class="sh-header-side">
			
	<div id="recent_posts-2" class="widget_social_links widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<div class="sh-widget-title-styling"><h3 class="widget-title">Ultimi Articoli</h3></div>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Report Social Radio Lab in collaborazione con ObservatoryZed" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/">
								<h6>Radio italiane sui social: focus Instagram e TikTok</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/carlotta" class="post-meta-author">
						            Carlotta Schifano						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="I Social Ceo più seguiti su LinkedIn" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/">
								<h6>Top 30 CEO italiani su LinkedIn: ranking e performance 2022</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/Stefano Chiarazzo" class="post-meta-author">
						            Stefano Chiarazzo						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2022/04/07/la-reputazione-e-business-anche-per-le-pmi/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="3 suggerimenti per costruire la reputazione della propria PMI" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2022/04/07/la-reputazione-e-business-anche-per-le-pmi/">
								<h6>La reputazione è business, anche per le PMI</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/Stefano Chiarazzo" class="post-meta-author">
						            Stefano Chiarazzo						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2022/02/08/sanremo2022-su-tiktok-i-migliori-creator-e-brand-per-interazioni/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sanremo 2022 sui social: i post con più interazioni su TikTok" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2022/02/08/sanremo2022-su-tiktok-i-migliori-creator-e-brand-per-interazioni/">
								<h6>#Sanremo2022 su TikTok. I migliori creator e brand per interazioni</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/Stefano Chiarazzo" class="post-meta-author">
						            Stefano Chiarazzo						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2022/01/25/radio-italiane-sui-social-report-secondo-semestre-2021/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le radio italiane più seguite sui principali social media" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2022/01/25/radio-italiane-sui-social-report-secondo-semestre-2021/">
								<h6>Radio italiane sui social media: report secondo semestre 2021</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/carlotta" class="post-meta-author">
						            Carlotta Schifano						        </a>
							</div>
													</div>
											</div>

									</div>
	</div>
	</div><div id="mc4wp_form_widget-2" class="widget-item widget_mc4wp_form_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Newsletter</h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8760" method="post" data-id="8760" data-name="Mailchip Newslettere Generale" ><div class="mc4wp-form-fields"><p>

		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /> 
</label>
</p>
<p>
	<input type="submit" value="Iscriviti" />
</p>

<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a rel="nofollow" href="https://www.pubblicodelirio.it/cookie-e-privacy-policy/" target="_self">GDPR</a></label>
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1660114942" /><input type="hidden" name="_mc4wp_form_id" value="8760" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://www.pubblicodelirio.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-sticky-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-light-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.pubblicodelirio.it/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/PubblicoDelirio/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/pubblicodelirio"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/pubblicodelirio/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/user/pubblicodelirio"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><a href="https://www.linkedin.com/company/pubblicodelirio/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><a href="http://feeds.feedburner.com/pubblicodelirio"  target = "_blank"  class="social-media-wordpress">
                        <i class="fa fa-feed"></i>
                    </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://www.pubblicodelirio.it/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-main" class="sh-nav"><li id="menu-item-8592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8592"><a target="_blank" href="http://eepurl.com/gRdoXP" >NEWSLETTER</a></li>
<li id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.pubblicodelirio.it/contattami/" >CONTATTI</a></li>
<li id="menu-item-9953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="https://www.pubblicodelirio.it/press-room/" >PRESS ROOM</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/PubblicoDelirio/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/pubblicodelirio"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/pubblicodelirio/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/user/pubblicodelirio"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><a href="https://www.linkedin.com/company/pubblicodelirio/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><a href="http://feeds.feedburner.com/pubblicodelirio"  target = "_blank"  class="social-media-wordpress">
                        <i class="fa fa-feed"></i>
                    </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">10</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Ago</span>
								<span class="sh-header-top-date-year">2022</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://www.pubblicodelirio.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-sticky-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-light-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-7868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7868"><a href="https://www.pubblicodelirio.it/" >HOME</a></li><li id="menu-item-8958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8958"><a href="https://www.pubblicodelirio.it/stefano-chiarazzo/" >STEFANO CHIARAZZO</a><ul class="sub-menu"><li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a href="/stefano-chiarazzo/" >Chi Sono</a></li><li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a href="/stefano-chiarazzo/#filosofia" >Filosofia</a></li><li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a href="/stefano-chiarazzo/#valori" >Valori</a></li><li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="/stefano-chiarazzo/#servizi" >Servizi</a></li><li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a href="/stefano-chiarazzo/#collaborazioni" >Collaborazioni</a></li></ul></li><li id="menu-item-7915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-mega-menu menu-item-7915 menu-item-has-children"><a href="https://www.pubblicodelirio.it/blog/" >BLOG</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="4" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" data-target="#megatab-QRscW7-1" data-toggle="tab" data-hover="tab">Osservatorio Social Vip</a></li><li><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/" data-target="#megatab-QRscW7-2" data-toggle="tab" data-hover="tab">Reputazione Digitale</a></li><li><a href="https://www.pubblicodelirio.it/category/social-ceo/" data-target="#megatab-QRscW7-3" data-toggle="tab" data-hover="tab">Social Ceo</a></li><li><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" data-target="#megatab-QRscW7-4" data-toggle="tab" data-hover="tab">Social Radio Lab</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-QRscW7-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-fIwi6s-1" data-toggle="tab"></a></li><li><a data-target="#megapage-fIwi6s-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-fIwi6s-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2022/02/220207_Sanremo-rettangolari-6-585x585.png" data-t="#Sanremo2022 su TikTok. I migliori creator e brand per interazioni" data-l="https://www.pubblicodelirio.it/2022/02/08/sanremo2022-su-tiktok-i-migliori-creator-e-brand-per-interazioni/" data-d="6 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/12/SocialVip_BestSpettacolo2021_Generale-585x585.png" data-t="Star italiane dello spettacolo più social del 2021: le classifiche" data-l="https://www.pubblicodelirio.it/2021/12/21/star-italiane-dello-spettacolo-piu-social-del-2021-le-classifiche/" data-d="8 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/12/SocialVip-BestSport2021-Generale-585x585.png" data-t="Sport 2021: un anno magico anche sui social media" data-l="https://www.pubblicodelirio.it/2021/12/17/gli-sportivi-piu-social-del-2021-le-classifiche-dell-osservatorio-social-vip/" data-d="8 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-585x585.png" data-t="Influencer su Facebook e Instagram: cosa è cambiato durante e dopo il lockdown?" data-l="https://www.pubblicodelirio.it/2021/05/27/influencer-su-facebook-e-instagram-cosa-e-cambiato-durante-e-dopo-il-lockdown/" data-d="1 anno ago"></div> </div></div><div class="tab-pane" id="megapage-fIwi6s-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/03/Osservatorio-Social-Vip-prove-6-585x585.png" data-t="Non solo musica. Sanremo 2021 sui social media tra Covid e Parità di genere" data-l="https://www.pubblicodelirio.it/2021/03/08/non-solo-musica-sanremo-2021-sui-social-media-tra-covid-e-parita-di-genere/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/12/Classifica-Osservatorio-Social-Vip-Spettacolo-2020-Generale-585x585.png" data-t="Star dello spettacolo &#038; social media: le novità del 2020" data-l="https://www.pubblicodelirio.it/2020/12/23/star-dello-spettacolo-social-media-le-novita-del-2020/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/12/Classifica-Osservatorio-Social-Vip-2020-Sport-generale-585x585.png" data-t="Sportivi italiani. Chi sono i più social del 2020?" data-l="https://www.pubblicodelirio.it/2020/12/21/chi-sono-gli-sportivi-italiani-piu-social-del-2020/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2019/12/4_sport_instagram_2019-585x585.png" data-t="La classifica dei campioni italiani con più follower del 2019" data-l="https://www.pubblicodelirio.it/2019/12/20/classifica-sport-2019/" data-d="3 anni ago"></div> </div></div><div class="tab-pane" id="megapage-fIwi6s-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-QRscW7-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-cSNkMi-1" data-toggle="tab"></a></li><li><a data-target="#megapage-cSNkMi-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-cSNkMi-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2022/04/220405_PMI-1-585x585.png" data-t="La reputazione è business, anche per le PMI" data-l="https://www.pubblicodelirio.it/2022/04/07/la-reputazione-e-business-anche-per-le-pmi/" data-d="4 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-585x585.png" data-t="6 profili di farmacisti sui social media tra promoter, divulgatori e local leader" data-l="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-585x585.png" data-t="I M INTER: rebranding e scudetto che fanno bene alla reputazione" data-l="https://www.pubblicodelirio.it/2021/05/03/i-m-inter-rebranding-e-scudetto-che-fanno-bene-alla-reputazione/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/04/ESG_TheRepTrak-585x585.png" data-t="Global RepTrak nell’anno del Covid: 6 fattori chiave per la reputazione del futuro" data-l="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" data-d="1 anno ago"></div> </div></div><div class="tab-pane" id="megapage-cSNkMi-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/Brand-Activism-1-585x585.png" data-t="Oltre la Corporate Social Responsibility. Cosa vuol dire davvero Brand Activism?" data-l="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/corporate-purpose-e-reputazione-aziendale-585x585.jpg" data-t="Leader, Reputazione e New Normality: i trend dal report Italy RepTrak 2020" data-l="https://www.pubblicodelirio.it/2020/07/02/leader-reputazione-e-new-normality-i-trend-dal-report-italy-reptrak-2020/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2019/11/agi-factory-zoom.jpg" data-t="Social activism. I best case di Ikea, WWF e Gillette" data-l="https://www.pubblicodelirio.it/2019/11/21/social-activism-i-best-case-di-ikea-wwf-e-gillette/" data-d="3 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2018/04/Foto_Cosmofarma.jpg" data-t="Il matrimonio tra farmacisti e piattaforme digitali? S&#8217;ha da fare!" data-l="https://www.pubblicodelirio.it/2018/04/27/il-matrimonio-tra-farmacisti-e-piattaforme-digitali-sha-da-fare/" data-d="4 anni ago"></div> </div></div><div class="tab-pane" id="megapage-cSNkMi-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-QRscW7-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-PazAWS-1" data-toggle="tab"></a></li><li><a data-target="#megapage-PazAWS-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-PazAWS-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-585x585.png" data-t="Top 30 CEO italiani su LinkedIn: ranking e performance 2022" data-l="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/" data-d="4 settimane ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/09/210913_Cosmofarma-585x585.png" data-t="Titolari di farmacia: curare la reputazione digitale fa bene al business" data-l="https://www.pubblicodelirio.it/2021/09/17/titolari-di-farmacia-curare-la-reputazione-digitale-fa-bene-al-business/" data-d="11 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-585x585.png" data-t="La new normality dei CEO: l’executive diventa Content Creator" data-l="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/04/ESG_TheRepTrak-585x585.png" data-t="Global RepTrak nell’anno del Covid: 6 fattori chiave per la reputazione del futuro" data-l="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" data-d="1 anno ago"></div> </div></div><div class="tab-pane" id="megapage-PazAWS-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/I-tre-ruoli-del-farmacista-1-585x585.png" data-t="Farmacisti sul digitale: meno celebrity, più social leader" data-l="https://www.pubblicodelirio.it/2020/11/03/farmacisti-sul-digitale-meno-celebrity-piu-social-leader/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/Brand-Activism-1-585x585.png" data-t="Oltre la Corporate Social Responsibility. Cosa vuol dire davvero Brand Activism?" data-l="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/Grafica_SocialCEO_Covid_rett-585x585.jpg" data-t="Reporter, supporter, activist o thought leader: i 4 profili di social CEO durante il lockdown" data-l="https://www.pubblicodelirio.it/2020/07/13/i-4-profili-di-social-ceo-su-linkedin-durante-il-lockdown/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/corporate-purpose-e-reputazione-aziendale-585x585.jpg" data-t="Leader, Reputazione e New Normality: i trend dal report Italy RepTrak 2020" data-l="https://www.pubblicodelirio.it/2020/07/02/leader-reputazione-e-new-normality-i-trend-dal-report-italy-reptrak-2020/" data-d="2 anni ago"></div> </div></div><div class="tab-pane" id="megapage-PazAWS-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-QRscW7-4"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-n0sl8L-1" data-toggle="tab"></a></li><li><a data-target="#megapage-n0sl8L-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-n0sl8L-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-585x585.png" data-t="Radio italiane sui social: focus Instagram e TikTok" data-l="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" data-d="2 settimane ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2022/01/220125_SRL_RadioItalianeFollower-585x585.png" data-t="Radio italiane sui social media: report secondo semestre 2021" data-l="https://www.pubblicodelirio.it/2022/01/25/radio-italiane-sui-social-report-secondo-semestre-2021/" data-d="7 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-585x585.png" data-t="Radio italiane e social media: migliori performance nel primo semestre 2021" data-l="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/01/SocialRadioLab_follower_210128-585x585.png" data-t="Radio italiane sui social media: le migliori nel secondo semestre 2020" data-l="https://www.pubblicodelirio.it/2021/01/28/radio-italiane-sui-social-media-le-migliori-nel-secondo-semestre-2020/" data-d="2 anni ago"></div> </div></div><div class="tab-pane" id="megapage-n0sl8L-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/SocialRadioLab_Piùseguite_Luglio2020-585x585.png" data-t="Da Instagram a Tik Tok. Le radio italiane sui social nel primo semestre 2020" data-l="https://www.pubblicodelirio.it/2020/07/29/da-instagram-a-tik-tok-le-radio-italiane-sui-social-nel-primo-semestre-2020/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/03/SRL-REPORT-FEB-2020-1-585x585.jpg" data-t="Le radio italiane sui social. Focus Instagram" data-l="https://www.pubblicodelirio.it/2020/03/04/le-radio-italiane-sui-social-focus-instagram/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SocialRadioLab_Hashtag_Novembre2019-1-585x585.jpg" data-t="Estate 2019. Cala l&#8217;impegno delle radio italiane sui social" data-l="https://www.pubblicodelirio.it/2019/11/22/estate-2019-cala-limpegno-delle-radio-italiane-sui-social/" data-d="3 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SocialRadioLab_Luglio2019-585x585.jpg" data-t="Primo semestre 2019. Le radio più forti sui social media" data-l="https://www.pubblicodelirio.it/2019/08/12/primo-semestre-2019-le-radio-piu-forti-sui-social-media/" data-d="3 anni ago"></div> </div></div><div class="tab-pane" id="megapage-n0sl8L-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"><ul class="sub-menu mega-menu-row"><li id="menu-item-7872" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7872"><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/" >Reputazione Digitale</a></li><li id="menu-item-7874" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7874"><a href="https://www.pubblicodelirio.it/category/social-ceo/" >Social Ceo</a></li><li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7884"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" >Osservatorio Social Vip</a></li><li id="menu-item-7889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor mega-menu-col menu-item-7889"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" >Social Radio Lab</a></li></ul></div></li><li id="menu-item-7880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7880"><a href="https://www.pubblicodelirio.it/socialceo/" >#SOCIALCEO</a><ul class="sub-menu"><li id="menu-item-9297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9297"><a href="https://www.pubblicodelirio.it/socialceo/#libro" >Libro</a></li><li id="menu-item-9161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9161"><a href="https://www.pubblicodelirio.it/socialceo/#eventi" >Eventi</a></li><li id="menu-item-10886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10886"><a href="https://www.pubblicodelirio.it/socialceo/#50linkedin" >Top 30 Social Ceo</a></li><li id="menu-item-7883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7883"><a href="https://www.pubblicodelirio.it/category/social-ceo/" >Blog</a></li></ul></li><li id="menu-item-8378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8378"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/" >#SOCIALVIP</a><ul class="sub-menu"><li id="menu-item-7894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7894"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/" >Osservatorio Social Vip</a></li><li id="menu-item-8388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#classifiche" >Classifiche</a><ul class="sub-menu"><li id="menu-item-8978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8978"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip/" >Top 50 Spettacolo</a></li><li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7897"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-gli-sportivi-italiani-sui-social-media/" >Top 50 Sport</a></li><li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-giornalisti-italiani-sui-social-media/" >Top 10 Giornalisti</a></li><li id="menu-item-7895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7895"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-mondo-cucina-chef-altri-social-vip/" >Top 10 Cucina</a></li></ul></li><li id="menu-item-8381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8381"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#manualepervip" >Libro</a></li><li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#progetti" >Progetti</a></li><li id="menu-item-7911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7911"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" >Blog</a></li></ul></li><li id="menu-item-7901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7901"><a href="https://www.pubblicodelirio.it/socialradiolab/" >#SOCIALRADIO</a><ul class="sub-menu"><li id="menu-item-8755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8755"><a href="https://www.pubblicodelirio.it/socialradiolab/" >Social Radio Lab</a></li><li id="menu-item-9174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9174"><a href="https://www.pubblicodelirio.it/socialradiolab/#partner" >Partner</a></li><li id="menu-item-7902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-7902"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" >Report e Blog</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																				 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.pubblicodelirio.it/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="https://www.pubblicodelirio.it/?read-it-later"> Login to add posts to your read later list </a> </li> </ul> </li> 																	</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://www.pubblicodelirio.it/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			
	
		<div class="sh-titlebar">
			<div class="container">
				<div class="sh-table sh-titlebar-height-small">
					<div class="titlebar-title sh-table-cell">

						<h2>
							Blog Post						</h2>

					</div>
											<div class="title-level sh-table-cell">

							<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.pubblicodelirio.it/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a></span><span class="separator"> &gt; </span><span class="item-current item-12426"><span class="bread-current bread-12426" title="Radio italiane sui social: focus Instagram e TikTok">Radio italiane sui social: focus Instagram e TikTok</span></span></div>
						</div>
									</div>
			</div>
		</div>

	

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-toptitle">
				
							<article id="post-12426" class="post-item post-item-single post-12426 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab tag-generazionezeta tag-m2o tag-radio-deejay tag-radio-italia tag-radio-italiane tag-radio-maria tag-radio-peterpan tag-radio-subasio tag-rds tag-rtl-102-5">

								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												Radio italiane sui social: focus Instagram e TikTok&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="12426"><i class="fa fa-bookmark-o"></i></span>													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://www.pubblicodelirio.it/author/carlotta/">
                        <img alt='' src='https://secure.gravatar.com/avatar/34d5c573686d5fd9ec92284acf6bbf1e?s=28&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/34d5c573686d5fd9ec92284acf6bbf1e?s=56&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' loading='lazy'/>                    </a>
                                <span>
                <a href="https://www.pubblicodelirio.it/author/carlotta/" class="post-author">Carlotta Schifano</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" class="post-date">
                                                                            28 Luglio 2022                                            </a>
                            </span>
        
                
                
                            <a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="12426"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

											</div>
										</div>
									

																			<div class="post-type-content">
											
			<div class="post-thumbnail">
						<img src="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-1200x675.png" alt="Radio italiane sui social: focus Instagram e TikTok">
			
        <a href="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px.png" class="post-lightbox" data-rel="lightcase:post_gallery_12426"></a>

    		</div>

			
										</div>
									

									<div class="post-content post-single-content">
										
										
<p>È online l&#8217;ultima edizione del report <a href="http://www.socialradiolab.it/"><strong>Social Radio Lab</strong></a>, realizzato in collaborazione con <a href="https://observatoryzed.com/"><strong>ObservatoryZed</strong></a>, il primo osservatorio pensato per studiare ed osservare i gusti, i comportamenti, l’identità e i sentimenti dei nativi digitali. Un&#8217;edizione speciale il cui obiettivo è proprio quello di individuare le <strong>radio più ascoltate dalla GenZ </strong>e approfondire<strong> le performance delle radio più seguite, attive e coinvolgenti sui due social media più amati dai giovanissimi: Instagram e TikTok</strong>. Una bella sfida e un lavoro di squadra che ha unito le competenze dei due partner, grazie alle analisi dei dati effettuate da <strong>Pierluigi e Vitale e Serena Pelosi</strong> per ObservatoryZed e, come di consueto, dalla nostra <strong>Carlotta Schifano</strong>.</p>



<h3><span style="color: #ff7514;"><strong>QUALI SONO LE RADIO ITALIANE PIU ASCOLTATE DALLA GENZ?</strong></span></h3>



<blockquote class="wp-block-quote"><p><em>Secondo i</em><strong><em> </em></strong><em>Dati TER relativi all’anno 2021, mediamente il </em><strong><em>15,3% degli ascoltatori nel giorno medio delle 30 radio più ascoltate d’Italia appartiene alla fascia d’età compresa tra i 14 e i 24 anni</em></strong>. <em>Confermando la capacità della radio di evolvere e adattarsi alle nuove abitudini e tendenze</em>.</p></blockquote>



<p>Una prima importante evidenza a nostro parere rispetto al lavoro che le emittenti stanno facendo per informare, intrattenere e coinvolgere le nuove generazioni.</p>



<p>In particolare le radio con il maggior numero di ascoltatori nella GenZ sono <strong>RTL 102.5</strong> con 1.574.000 (24,4% rispetto al totale), <strong>RDS </strong>con 995.000 (20,1%) e <strong>Radio Deejay</strong> con 947.000 (20,0%). </p>



<p>Le emittenti che invece hanno una percentuale più alta di ascoltatori appartenenti alla fascia 14-24 rispetto al totale sono <strong>Radio Zeta</strong> (31,3% su 649.000 ascoltatori totali), <strong>Discoradio </strong>(26,5% su 430.000) e <strong>Radio Piter Pan</strong> (26% su 408.000).</p>



<h3><span style="color: #ff7514;"><strong>LA PRESENZA DELLE RADIO ITALIANE SUI SOCIAL PREFERERITI DAI PIÙ GIOVANI</strong></span></h3>



<p>Oggi si guarda con grande attenzione a Instagram e TikTok proprio per la loro grande capacità di intrattenere, informare e comunicare alla GenZ. Tutte le radio del nostro panel &#8211; costituito dalle 30 radio più ascoltate d’Italia con l’aggiunta di Radio Maria e RDS Next, web radio di casa RDS pensata proprio per Millennials e GenZ &#8211; sono presenti e attive su <strong>Instagram </strong>con profili e hashtag proprietari. </p>



<p>Su <strong>TikTok</strong>, invece, delle 20 che hanno aperto un profilo, solo 14 hanno già sviluppato un piano editoriale più o meno continuativo sul social che sta cambiando il modo di fruire i contenuti sui social.</p>



<p>Se sommiamo i follower al 15 luglio 2022, su entrambi i social è Radio Deejay la più seguita con un totale di 1.273.000 seguaci totali, seguita da Radio 105 e RTL 102.5 rispettivamente con 1.139.000 e 1.080.000 follower.&nbsp;</p>



<h3><span style="color: #ff7514;"><strong>TOP 5 DELLE RADIO ITALIANE SU INSTAGRAM E TIKTOK</strong></span></h3>



<figure class="wp-block-image size-large"><img loading="lazy" width="1170" height="694" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_RadioItalianeFollower-1170x694.png" alt="" class="wp-image-12431" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_RadioItalianeFollower-1170x694.png 1170w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_RadioItalianeFollower-768x456.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>



<p><strong>Radio Deejay</strong>, con 64.000 nuovi follower per un totale di 1.157.000, difende la prima posizione di radio più seguita su <strong>Instagram</strong>. Il resto della Top 5 è composto da <strong>Radio 105 </strong>(944.000, +26.000), <strong>RTL 102.5</strong> (832.000, +10.000), <strong>Radio Italia </strong>(713.000, 60.000) ed <strong>RDS </strong>(464.000, +36.000). Proprio RTL 102.5 e Radio Italia sono quelle cresciute maggiormente nel periodo di osservazione dopo Radio Deejay.</p>



<p>Su TikTok, invece, il primato va a<strong> RDS Next</strong> con 370.600 follower, di cui 95.300 follower acquisiti negli ultimi sei mesi. Sul podio anche <strong>RTL 102.5</strong> (247.400, -900) e <strong>Radio 105 </strong>(195.500, +7.400), seguite da <strong>Radio Deejay</strong> (116.100, +31.600) e RDS (97.200, +58.700). </p>



<p>Due le novità di questo semestre: <strong>Radio Peter Pan</strong> (43.000 follower), nuova entrata nel panel, e <strong>Radio 101</strong> (816), che ha iniziato a pubblicare in occasione di Sanremo. </p>



<p>Da segnalare anche <strong>Radio Subasio</strong>, su TikTok da dicembre 2021, che ha aumentato la frequenza di pubblicazione ed è cresciuta fino a raggiungere quota 3.900 follower, praticamente tutti acquisiti negli ultimi 6 mesi.</p>



<h3><span style="color: #ff7514;"><strong>INSTAGRAM ANCORA LEADER, GRANDE IL POTENZIALE DI TIKTOK</strong></span></h3>



<p>Sono stati analizzati <strong>130.000 contenuti, tra post pubblicati le radio e post e commenti pubblicati dagli utenti sui due social media dal 1° gennaio al 7 giugno 2022</strong>. </p>



<p>I profili delle radio su Instagram registrano un volume complessivo di quasi 23 milioni di interazioni, rispetto alle 2,4 milioni di TikTok dove però, come visto sopra, non tutte le radio sono presenti. L’engagement sui post degli utenti a tema radio su Instagram è di poco minore, con 21,2M di interazioni totali, mentre su TikTok sono molte di più: 3,8 milioni. Come sottolineato da <strong>Marco Dodaro</strong>, presidente di ObservatoryZed:</p>



<blockquote class="wp-block-quote"><p><em>Questo risultato è sicuramente frutto di un maggior presidio su Instagram da parte delle radio, ma anche di fanbase più nutrite e consolidate negli anni</em>. <em>Forse anche per questo, </em><strong><em>le community radiofoniche su TikTok sono ad oggi più performanti dei profili delle radio stesse</em></strong><em>, mostrando grandi possibilità di crescita per chi sarà disposto ad investire su questo nuovo canale</em>.</p></blockquote>



<h3><span style="color: #ff7514;"><strong>LE RADIO PIÙ COINVOLGENTI E ATTIVE SU INSTAGRAM</strong></span></h3>



<figure class="wp-block-image size-large"><img loading="lazy" width="1170" height="694" src="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_Performance-1170x694.png" alt="Performance delle radio italiane su Instagram e TikTok" class="wp-image-12430" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_Performance-1170x694.png 1170w, https://www.pubblicodelirio.it/wp-content/uploads/2022/07/220728_SRL_Performance-768x456.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>



<p>Anche per quanto riguarda l&#8217;<strong>engagement</strong> guida la classifica <strong>Radio Deejay </strong>che ha ricevuto ben con 7.140.000 interazioni sui post, seguita da Radio Italia (4.757.000) e Radio 105 (2.713.000). </p>



<p>Le radio con la <strong>frequenza di pubblicazione </strong>più alta, invece, sono <strong>Rai Radio 2 con una media mensile pari a 226,8 post</strong>, Radio Subasio con 203,6 e Radio Deejay con 181,6. Seguono Radio Italia con una media mensile di 171,6&nbsp; e Radio Maria 166,6. </p>



<h3><span style="color: #ff7514;"><strong>I POST DELLE RADIO CON PIÙ INTERAZIONI SU INSTAGRAM</strong></span></h3>



<p>Il post di Radio Italia con gli <strong>auguri di pronta guarigione destinati a Fedez</strong> è quello più apprezzato nel periodo di osservazione.</p>



<div align="CENTER"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CbZujp3qG2i/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CbZujp3qG2i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbZujp3qG2i/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Un post condiviso da Radio Italia (@radioitalia)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>



<p></p>



<p>Al secondo posto, sempre di Radio Italia, è un <strong>carosello di immagini per la festa del papà</strong> che ritrae, tra gli altri, Fedez, Tiziano Ferro, Jovanotti e Eros Ramazzotti. </p>



<div align="CENTER"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CbRrmBWqm3-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CbRrmBWqm3-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CbRrmBWqm3-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Un post condiviso da Radio Italia (@radioitalia)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>



<p>Al terzo troviamo invece il racconto di Jovanotti ai microfoni di Radio Deejay, sui primi anni di radio con Linus, Albertino e Gerry Scotti.</p>



<div align="CENTER"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CZksdBbtNNJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZksdBbtNNJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZksdBbtNNJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Un post condiviso da Radio DEEJAY (@radiodeejay)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script></div>



<h3><span style="color: #ff7514;"><strong>PERFORMANCE SU TIKTOK</strong></span></h3>



<p><strong>Su TikTok invece il leader è RDS</strong>, con il profilo ufficiale e con la sua web radio RDX Next che ha raccolto ben 1.039.000 interazioni, quasi il doppio di RDS Radio (594.000). Molto staccate dal resto della Top5: Radio Deejay (354.000), Radio Italia (323.000) e m2o (31.000). </p>



<p>Un ottimo risultato per le prime quattro in classifica che premia anche un grande impegno nella pubblicazione: RDS Radio con 25,4, Radio Deejay con 22,6, RDS Next e Radio Italia con 21,6 hanno infatti una frequenza media mensile di pubblicazione doppia rispetto alla media delle radio osservate (11,6). In quinta posizione Radio Subasio con una media mensile di 14,2 post. </p>



<h3><span style="color: #ff7514;"><strong>BEST POST SU TIKTOK</strong></span></h3>



<p><strong>La Top 3 dei best post è tutta di RDS</strong> con clip estratte dal programma di Anna Pettinelli e Sergio Friscia. </p>



<p>Nel primo Mahmood, Blanco chiaccherano con la Pettinelli su un video virale del periodo sanremese.</p>



<div align="CENTER"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@rds_radio/video/7060515306510290182" data-video-id="7060515306510290182" style="max-width: 605px;min-width: 325px;"> <section> <a target="_blank" title="@rds_radio" href="https://www.tiktok.com/@rds_radio" rel="noopener noreferrer">@rds_radio</a> È il video del giorno: MAMMUT! @mahmood e @BLANCO ne hanno parlato oggi con Anna e Sergio, il video completo è su RDS.it #<a title="sanremords" target="_blank" href="https://www.tiktok.com/tag/sanremords" rel="noopener noreferrer">SanremoRDS </a>#<a title="brividi" target="_blank" href="https://www.tiktok.com/tag/brividi" rel="noopener noreferrer">Brividi</a> <a target="_blank" title="♬ suono originale - RDS 100% Grandi Successi" href="https://www.tiktok.com/music/suono-originale-7060515283064081158" rel="noopener noreferrer">♬ suono originale &#8211; RDS 100% Grandi Successi</a> </section> </blockquote> <script async="" src="https://www.tiktok.com/embed.js"></script></div>



<p>Come secondo post più performante troviamo nella stessa trasmissione Blanco che dà del lei alla conduttrice.</p>



<div align="CENTER"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@rds_radio/video/7060558785588284677" data-video-id="7060558785588284677" style="max-width: 605px;min-width: 325px;"> <section> <a target="_blank" title="@rds_radio" href="https://www.tiktok.com/@rds_radio" rel="noopener noreferrer">@rds_radio</a> @BLANCO che dà del lei ad Anna Pettinelli &gt;&gt;&gt;&gt;#<a title="rdsgrandisuccessi" target="_blank" href="https://www.tiktok.com/tag/rdsgrandisuccessi" rel="noopener noreferrer">RDSgrandisuccessi </a>#<a title="mahmood" target="_blank" href="https://www.tiktok.com/tag/mahmood" rel="noopener noreferrer">mahmood </a>#<a title="blanco" target="_blank" href="https://www.tiktok.com/tag/blanco" rel="noopener noreferrer">Blanco </a>#<a title="sanremo2022" target="_blank" href="https://www.tiktok.com/tag/sanremo2022" rel="noopener noreferrer">Sanremo2022</a> <a target="_blank" title="♬ suono originale - RDS 100% Grandi Successi" href="https://www.tiktok.com/music/suono-originale-7060558752512051974" rel="noopener noreferrer">♬ suono originale &#8211; RDS 100% Grandi Successi</a> </section> </blockquote> <script async="" src="https://www.tiktok.com/embed.js"></script></div>



<p>Mentre il video dei due conduttori che si cimentano con Elodie in un balletto gli fa conquistare il terzo posto.</p>



<div align="CENTER"><blockquote class="tiktok-embed" cite="https://www.tiktok.com/@rds_radio/video/7086078380549868805" data-video-id="7086078380549868805" style="max-width: 605px;min-width: 325px;"> <section> <a target="_blank" title="@rds_radio" href="https://www.tiktok.com/@rds_radio" rel="noopener noreferrer">@rds_radio</a> Il video di <a title="bagnoamezzanotte" target="_blank" href="https://www.tiktok.com/tag/bagnoamezzanotte" rel="noopener noreferrer">#BagnoAMezzanotte</a> ce lo ricordavamo diverso 🤔😂 @ELODIE  @Anna Pettinelli <a title="sergiofriscia" target="_blank" href="https://www.tiktok.com/tag/sergiofriscia" rel="noopener noreferrer">#SergioFriscia</a> <a title="rdsospiti" target="_blank" href="https://www.tiktok.com/tag/rdsospiti" rel="noopener noreferrer">#RDSOspiti</a> <a title="elodie" target="_blank" href="https://www.tiktok.com/tag/elodie" rel="noopener noreferrer">#Elodie</a> <a title="elodierds" target="_blank" href="https://www.tiktok.com/tag/elodierds" rel="noopener noreferrer">#ElodieRDS</a> <a target="_blank" title="♬ suono originale - RDS 100% Grandi Successi" href="https://www.tiktok.com/music/suono-originale-7086078344261552901" rel="noopener noreferrer">♬ suono originale &#8211; RDS 100% Grandi Successi</a> </section> </blockquote> <script async="" src="https://www.tiktok.com/embed.js"></script></div>



<h3><span style="color: #ff7514;"><strong>GLI HOT TOPIC E LE EMOZIONI SU INSTAGRAM E TIKTOK</strong></span></h3>



<p>I <strong>macrotemi principalmente trattati dagli utenti</strong> su Instagram secondo la <strong>Topic Modeling</strong> <strong>Analysis</strong> sono cinque:<strong> Vita quotidiana</strong> (34%), riflessioni e pareri generici degli utenti, <strong>Sanremo</strong> (27%), <strong>Politica </strong>(15%) sia per quanto riguarda le iniziative degli esponenti che il dibattito sul recente conflitto, <strong>Programmi radiofonici</strong> (14%) ovvero tutte le menzioni delle trasmissioni, degli speaker e dei Dj, ed <strong>Eventi e Live</strong> (10%), riguardanti i concerti e le esibizioni degli artisti. </p>



<p>Sono invece quattro su TikTok, di cui due in comune: <strong>Cantanti e personaggi famosi</strong> (50%), <strong>Feedback </strong>(34%) sui post, sulle canzoni, sui format e sulle radio in genere, <strong>Eventi e Live</strong> (9%) e <strong>Programmi radiofonici </strong>(7%).</p>



<p>Grazie all&#8217;analisi dell&#8217;<strong>Emotion Detection</strong>, che permette in maniera più dettagliata di individuare gli stati emotivi di chi scrive, abbiamo individuato le curve delle emozioni, individuando come prevalenti <strong>gioia e fiducia.</strong> Molto presente anche l’<strong>attesa,</strong> invece da intendersi come emozione neutrale in quanto muta la sua polarità a seconda dei temi a cui è associata. Nel mese di marzo si segnala il sentimento negativo di <strong>paura</strong>, associato principalmente al tema della guerra in Ucraina. &nbsp;</p>



<div align="center"><iframe src="https://drive.google.com/file/d/1lhGmGzzixkSR9lWW7Aj4aXRjBUm9y2SC/preview" width="640" height="480" allow="autoplay"></iframe></div>



<blockquote class="wp-block-quote"><p>Volete consultare i report precedenti o condividere le nostre grafiche? Trovate tutto nella nostra <a href="https://www.pubblicodelirio.it/press-room/">press room</a>. Continuate a seguirci su questo <a href="http://www.pubblicodelirio.it/socialradiolabhttp://www.pubblicodelirio.it/socialradiolab">blog</a> e sui nostri profili social su <a href="https://www.facebook.com/PubblicoDelirio">Facebook</a>, <a href="https://www.instagram.com/pubblicodelirio/">Instagram</a>, <a href="https://twitter.com/socialradiolab">Twitter</a> e <a href="https://www.linkedin.com/company/pubblicodelirio">LinkedIn</a>!</p></blockquote>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																				

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://www.pubblicodelirio.it/tag/generazionezeta/" class="post-tags-item">
														#GenerazioneZeta													</a>
																									<a href="https://www.pubblicodelirio.it/tag/m2o/" class="post-tags-item">
														#m2o													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-deejay/" class="post-tags-item">
														#Radio Deejay													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-italia/" class="post-tags-item">
														#Radio Italia													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-italiane/" class="post-tags-item">
														#Radio italiane													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-maria/" class="post-tags-item">
														#Radio Maria													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-peterpan/" class="post-tags-item">
														#Radio PeterPan													</a>
																									<a href="https://www.pubblicodelirio.it/tag/radio-subasio/" class="post-tags-item">
														#Radio Subasio													</a>
																									<a href="https://www.pubblicodelirio.it/tag/rds/" class="post-tags-item">
														#RDS													</a>
																									<a href="https://www.pubblicodelirio.it/tag/rtl-102-5/" class="post-tags-item">
														#RTL 102.5													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://www.pubblicodelirio.it/wp-content/uploads/2022/07/OZCover_CS_Social_Radio_Lab_1200x700px-1170x694.png);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a></div>
            </div>										<p>
																							<span>
																											Radio italiane sui social: focus Instagram e TikTok																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://www.pubblicodelirio.it/wp-content/uploads/2022/07/040821_SocialCEO_Classifica-R-1170x694.png);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>										<p>
																							<a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/">
																											Top 30 CEO italiani su LinkedIn: ranking e performance 2022																									</a>
																					</p>
									</div>

																			<a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																		

																		<div class="post-related-title post-slide-arrows-container">
										<h2 class="post-single-title">
											Related posts										</h2>
																					<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																			</div>
									<div class="post-related">
										<div class="post-related-item">
	<article id="post-6336" class="post-item post-6336 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-m2o tag-r101 tag-radio-105 tag-radio-capital tag-radio-deejay tag-radio-italiane tag-radio-kiss-kiss tag-radio-maria tag-radio-monte-carlo tag-radio3-rai tag-rds tag-rtl-102-5 tag-twitter tag-virgin-radio">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2014/03/firsttweet-Radio-Maria.png);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2014/03/27/socialradio-primo-tweet-delle-radio-italiane-quale-ha-generato-piu-interazione/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2014/03/27/socialradio-primo-tweet-delle-radio-italiane-quale-ha-generato-piu-interazione/" class="post-title">
					<h4>												Primo tweet delle radio italiane. Quale ha generato più interazione?&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6336"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2014/03/27/socialradio-primo-tweet-delle-radio-italiane-quale-ha-generato-piu-interazione/" class="post-date">
                                                                            27 Marzo 2014                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6336"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7826" class="post-item post-7826 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-discoradio tag-elettra-lamborghini tag-facebook tag-instagram tag-radio-105 tag-radio-bruno tag-radio-deejay tag-radio-italiane tag-radionorba tag-rtl-102-5 tag-talkwalker tag-twitter tag-virgin-radio tag-youtube">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2020/06/Hashtag_JAS_2018-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2018/11/26/estate-2018-radio-italiane-su-facebook-instagram-twitter-e-youtube/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2018/11/26/estate-2018-radio-italiane-su-facebook-instagram-twitter-e-youtube/" class="post-title">
					<h4>												Estate 2018. Radio italiane su Facebook, Instagram, Twitter e YouTube&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7826"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2018/11/26/estate-2018-radio-italiane-su-facebook-instagram-twitter-e-youtube/" class="post-date">
                                                                            26 Novembre 2018                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7826"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7824" class="post-item post-7824 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-discoradio tag-radio-105 tag-radio-capital tag-radio-city-milano tag-radio-deejay tag-radio-italia tag-radio-italiane tag-radio-kiss-kiss tag-radio-maria tag-radio-monte-carlo tag-radio1-rai tag-radio2-rai tag-radio24 tag-radio3-rai tag-radionorba tag-rds tag-rtl-102-5 tag-talkwalker">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SocialRadioLab_Hashtag_180531-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2018/05/31/le-radio-italiane-piu-coinvolgenti-su-twitter/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2018/05/31/le-radio-italiane-piu-coinvolgenti-su-twitter/" class="post-title">
					<h4>												Le radio italiane più coinvolgenti su Twitter&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7824"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2018/05/31/le-radio-italiane-piu-coinvolgenti-su-twitter/" class="post-date">
                                                                            31 Maggio 2018                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7824"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-6196" class="post-item post-6196 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-comunicazione-radiofonica tag-facebook tag-radio-italiane tag-social-media tag-social-media-marketing tag-social-tv tag-social-radio tag-web">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2014/01/trasmissione-radiofonica.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2014/01/21/socialradio-con-web-e-mobile-nel-2013-la-radio-guadagna-ascolti-e-credibilita/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2014/01/21/socialradio-con-web-e-mobile-nel-2013-la-radio-guadagna-ascolti-e-credibilita/" class="post-title">
					<h4>												Con web e mobile nel 2013 la radio guadagna sia ascolti che credibilità&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6196"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2014/01/21/socialradio-con-web-e-mobile-nel-2013-la-radio-guadagna-ascolti-e-credibilita/" class="post-date">
                                                                            21 Gennaio 2014                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="6196"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-7818" class="post-item post-7818 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-facebook tag-r101 tag-radio-deejay tag-radio-italia tag-radio-italiane tag-radio-kiss-kiss tag-radio-maria tag-radio3-rai tag-rds tag-rtl-102-5 tag-virgin-radio">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2015/07/SocialRadioLab_Facebook-420x265.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2015/07/16/quali-sono-i-contenuti-piu-coinvolgenti-su-facebook/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2015/07/16/quali-sono-i-contenuti-piu-coinvolgenti-su-facebook/" class="post-title">
					<h4>												Social Radio. Quali sono i contenuti più coinvolgenti su Facebook?&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7818"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2015/07/16/quali-sono-i-contenuti-piu-coinvolgenti-su-facebook/" class="post-date">
                                                                            16 Luglio 2015                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7818"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-10949" class="post-item post-10949 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-radio-lab category-social-radio-lab tag-sanremo tag-radio-105 tag-radio-deejay tag-radio-maria tag-radionorba tag-rai-radio2 tag-rtl-102-5">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2020/07/SocialRadioLab_Piùseguite_Luglio2020-420x265.png);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2020/07/29/da-instagram-a-tik-tok-le-radio-italiane-sui-social-nel-primo-semestre-2020/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a>, <a href="https://www.pubblicodelirio.it/category/social-radio-lab/">Social Radio Lab</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2020/07/29/da-instagram-a-tik-tok-le-radio-italiane-sui-social-nel-primo-semestre-2020/" class="post-title">
					<h4>												Da Instagram a Tik Tok. Le radio italiane sui social nel primo semestre 2020&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10949"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/carlotta/" class="post-author">Carlotta Schifano</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2020/07/29/da-instagram-a-tik-tok-le-radio-italiane-sui-social-nel-primo-semestre-2020/" class="post-date">
                                                                            29 Luglio 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="10949"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div>																			</div>
									
									
							</article>
						
<div class="sh-comments">
	

	<div class="sh-comment-form">
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.pubblicodelirio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><label>Your comment  <span>*</span></label>
			<p class="comment-form-comment">
				<textarea id="comment" name="comment" cols="45" rows="8" required></textarea>
			</p><div class="sh-comment-form-column"><label>Name  <span>*</span></label>
					<p class="comment-form-author">
						<input id="author" name="author" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Email  <span>*</span></label>
					<p class="comment-form-email">
						<input id="email" name="email" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Website  <span>*</span></label>
					<p class="comment-form-url">
						<input id="url" name="url" type="text" value=""  />
					</p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='12426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2d39c8b64" /></p><input type="hidden" id="ak_js" name="ak_js" value="31"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
</div>

				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="search-5" class="widget-item widget_search">
            <form method="get" class="search-form" action="https://www.pubblicodelirio.it/">
                <div>
                    <label>
                        <input type="search" class="sh-sidebar-search search-field" placeholder="Search here..." value="" name="s" title="Search text" required />
                    </label>
                    <button type="submit" class="search-submit">
                        <i class="icon-magnifier"></i>
                    </button>
                </div>
            </form></div>
<div id="wpp-2" class="widget-item popular-posts">
<h2>Articoli popolari</h2>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/12382-featured-75x75.png" width="75" height="75" alt="I Social Ceo più seguiti su LinkedIn" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2022/07/13/top-30-ceo-italiani-su-linkedin/" class="wpp-post-title" target="_self">Top 30 CEO italiani su LinkedIn: ranking e performance 2022</a> <span class="wpp-meta post-stats"><span class="wpp-views">578 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/11786-featured-75x75.png" width="75" height="75" alt="6 profili di farmacisti online" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" class="wpp-post-title" target="_self">6 profili di farmacisti sui social media tra promoter, divulgatori e local leader</a> <span class="wpp-meta post-stats"><span class="wpp-views">112 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/12426-featured-75x75.png" width="75" height="75" alt="Report Social Radio Lab in collaborazione con ObservatoryZed" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" class="wpp-post-title" target="_self">Radio italiane sui social: focus Instagram e TikTok</a> <span class="wpp-meta post-stats"><span class="wpp-views">84 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2015/11/17/top-10-dei-giornalisti-italiani-piu-seguiti-sui-social/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/6710-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2015/11/17/top-10-dei-giornalisti-italiani-piu-seguiti-sui-social/" class="wpp-post-title" target="_self">Top 10 dei giornalisti italiani più seguiti sui social</a> <span class="wpp-meta post-stats"><span class="wpp-views">81 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2020/07/13/i-4-profili-di-social-ceo-su-linkedin-durante-il-lockdown/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/10900-featured-75x75.jpg" width="75" height="75" alt="comunicazione e covid: 4 profili di Social CEO" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2020/07/13/i-4-profili-di-social-ceo-su-linkedin-durante-il-lockdown/" class="wpp-post-title" target="_self">Reporter, supporter, activist o thought leader: i 4 profili di social CEO durante il lockdown</a> <span class="wpp-meta post-stats"><span class="wpp-views">68 views</span></span></li>

</ul>

</div>
<div id="text-8" class="widget-item widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/pubblicodelirio" data-widget-id="551799411446415361">Tweet di @pubblicodelirio</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div><div id="categories-3" class="widget-item widget_categories"><div class="sh-widget-title-styling"><h3 class="widget-title">Categorie</h3></div><form action="https://www.pubblicodelirio.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="25">Interviste</option>
	<option class="level-0" value="753">Osservatorio Social Vip</option>
	<option class="level-1" value="1726">&nbsp;&nbsp;&nbsp;Cucina</option>
	<option class="level-1" value="1725">&nbsp;&nbsp;&nbsp;Giornalisti</option>
	<option class="level-1" value="1723">&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="1724">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-0" value="1717">Reputazione Digitale</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="1719">Social Ceo</option>
	<option class="level-1" value="1722">&nbsp;&nbsp;&nbsp;Eventi</option>
	<option class="level-0" value="1287">Social Radio Lab</option>
	<option class="level-1" value="1728">&nbsp;&nbsp;&nbsp;Eventi</option>
	<option class="level-1" value="1727">&nbsp;&nbsp;&nbsp;Report</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		    
    
    
	
					
				<footer class="sh-footer">
					<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                <div id="text-11" class="widget-item widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-9234" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/pubblico-delirio-logo-negativo-def.png" alt="" width="165" height="150" /></p>
</div>
		</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="text-10" class="widget-item widget_text"><div class="sh-widget-title-styling"><h3 class="widget-title">Partecipa anche tu&#8230;</h3></div>			<div class="textwidget"><p><a href="https://www.linkedin.com/company/pubblicodelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8599" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://twitter.com/pubblicodelirio" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8597" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://www.facebook.com/PubblicoDelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8598" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://www.instagram.com/pubblicodelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8596" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram.png 128w" sizes="(max-width: 32px) 100vw, 32px" />    </a><a href="https://www.youtube.com/user/pubblicodelirio" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8984 size-full" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/youtube.png" alt="" width="32" height="32" />    </a><a href="https://www.pubblicodelirio.it/feed" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8996 size-full" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/rss.png" alt="" width="32" height="32" /></a></p>
</div>
		</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="mc4wp_form_widget-4" class="widget-item widget_mc4wp_form_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Iscriviti alla Newsletter</h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-8760" method="post" data-id="8760" data-name="Mailchip Newslettere Generale" ><div class="mc4wp-form-fields"><p>

		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /> 
</label>
</p>
<p>
	<input type="submit" value="Iscriviti" />
</p>

<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a rel="nofollow" href="https://www.pubblicodelirio.it/cookie-e-privacy-policy/" target="_self">GDPR</a></label>
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1660114942" /><input type="hidden" name="_mc4wp_form_id" value="8760" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>            </div>
        </div>
    </div>
</div>
	<div class="sh-copyrights sh-copyrights-align-left">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>© Copyright 2020 Pubblico Delirio | <a title="“Privacy" href="https://www.iubenda.com/privacy-policy/75829199" target="_blank" rel="noopener">Privacy Policy</a> | <a title="“Cookie" href="https://www.iubenda.com/privacy-policy/75829199/cookie-policy" target="_blank" rel="noopener">Cookie Policy</a><br />| Made with Love by <a href="https://www.brandsadvisor.it/" target="_blank" rel="noopener">Brands</a></span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-main-1" class="sh-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8592"><a target="_blank" href="http://eepurl.com/gRdoXP" >NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.pubblicodelirio.it/contattami/" >CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="https://www.pubblicodelirio.it/press-room/" >PRESS ROOM</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://www.pubblicodelirio.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.pubblicodelirio.it/2022/07/28/radio-italiane-sui-social-focus-instagram-e-tiktok/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pubblicodelirio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=5.5.9' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/light/js/light.js?ver=5.5.9' id='fancybox-load-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins/smoothscroll.js?ver=1.4.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/comment-reply.min.js?ver=5.5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7847051-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>
