<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1783292,"cookiePolicyId":75829199, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white","acceptButtonColor":"#DADADA","acceptButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La new normality dei CEO: l’executive diventa Content Creator</title>
	<meta name="description" content="Nella new normality anche gli executivi diventano content creator: la classifica dei CEO italiani su LinkedIn e l&#039;analisi quali-quantitativa" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La new normality dei CEO: l’executive diventa Content Creator" />
	<meta property="og:description" content="Nella new normality anche gli executivi diventano content creator: la classifica dei CEO italiani su LinkedIn e l&#039;analisi quali-quantitativa" />
	<meta property="og:url" content="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" />
	<meta property="og:site_name" content="Pubblico Delirio" />
	<meta property="article:author" content="https://www.facebook.com/stefano.chiarazzo" />
	<meta property="article:published_time" content="2021-08-05T09:03:13+00:00" />
	<meta property="article:modified_time" content="2021-08-05T10:53:41+00:00" />
	<meta property="og:image" content="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Stefano Chiarazzo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pubblicodelirio.it/#website","url":"https://www.pubblicodelirio.it/","name":"Pubblico Delirio","description":"Un blog di Stefano Chiarazzo","potentialAction":[{"@type":"SearchAction","target":"https://www.pubblicodelirio.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/#primaryimage","inLanguage":"it-IT","url":"https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica.png","width":1200,"height":700,"caption":"Mappatura dei CEO italiani pi\u00f9 seguiti su LinkedIn"},{"@type":"WebPage","@id":"https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/#webpage","url":"https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/","name":"La new normality dei CEO: l\u2019executive diventa Content Creator","isPartOf":{"@id":"https://www.pubblicodelirio.it/#website"},"primaryImageOfPage":{"@id":"https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/#primaryimage"},"datePublished":"2021-08-05T09:03:13+00:00","dateModified":"2021-08-05T10:53:41+00:00","author":{"@id":"https://www.pubblicodelirio.it/#/schema/person/b8f2165bf32066fc3380206226ba668d"},"description":"Nella new normality anche gli executivi diventano content creator: la classifica dei CEO italiani su LinkedIn e l'analisi quali-quantitativa","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/"]}]},{"@type":"Person","@id":"https://www.pubblicodelirio.it/#/schema/person/b8f2165bf32066fc3380206226ba668d","name":"Stefano Chiarazzo","image":{"@type":"ImageObject","@id":"https://www.pubblicodelirio.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/aa6d47c78dc5f1e9781a8b84da9e0027?s=96&d=wavatar&r=g","caption":"Stefano Chiarazzo"},"description":"Una lunga esperienza internazionale da PR manager in P&amp;G, oggi consulente direzionale di reputazione aziendale e comunicazione digitale per aziende e manager. Autore del libro #socialCEO, formatore professionale e public speaker, ha fondato e dirige Osservatorio Social Vip e Social Radio Lab.","sameAs":["http://www.pubblicodelirio.it","https://www.facebook.com/stefano.chiarazzo","https://www.instagram.com/pubblicodelirio/","https://www.linkedin.com/in/stefanochiarazzo/","https://twitter.com/https://twitter.com/pubblicodelirio","https://www.youtube.com/user/pubblicodelirio"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; Feed" href="https://www.pubblicodelirio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; Feed dei commenti" href="https://www.pubblicodelirio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pubblico Delirio &raquo; La new normality dei CEO: l’executive diventa Content Creator Feed dei commenti" href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pubblicodelirio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pubblicodelirio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/light/css/jquery.fancybox.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tss-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/testimonial-slider-and-showcase/assets/css/testimonial-slider.css?ver=1628530135' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.pubblicodelirio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/plugins/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-plugins-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/plugins.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-styles-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-responsive-css'  href='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/css/responsive.css?ver=5.5.5' type='text/css' media='all' />
<style id='gillion-responsive-inline-css' type='text/css'>
 



.sh-nav-readmore {display:none}.sh-footer .post-read-later { display: none}.post-read-later{ display: none!important;}.post-read-later i, .post-read-later i:before { display: none!important;}
</style>
<link rel='stylesheet' id='gillion-theme-settings-css'  href='https://www.pubblicodelirio.it/wp-content/uploads/gillion-dynamic-styles.css?ver=392218877' type='text/css' media='all' />
<link rel='stylesheet' id='gillion-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic%7CMontserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.5' id='revmin-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.pubblicodelirio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":11941,"token":"c72c8ce2a6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins.js?ver=5.5.5' id='gillion-plugins-js'></script>
<script type='text/javascript' id='gillion-scripts-js-extra'>
/* <![CDATA[ */
var gillion_loadmore_posts = {"ajax_url":"https:\/\/www.pubblicodelirio.it\/wp-admin\/admin-ajax.php"};
var gillion = {"siteurl":"https:\/\/www.pubblicodelirio.it\/","loggedin":"","page_loader":"1","notice":"","header_animation_dropdown_delay":"1000","header_animation_dropdown":"easeOutQuint","header_animation_dropdown_speed":"300","lightbox_opacity":"0.88","lightbox_transition":"elastic","page_numbers_prev":"Previous","page_numbers_next":"Next","rtl_support":"","footer_parallax":"","social_share":"{\"email\":true,\"twitter\":true,\"facebook\":true,\"linkedin\":true,\"whatsapp\":true,\"telegram\":true}","text_show_all":"Show All"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/scripts.js?ver=5.5.5' id='gillion-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.pubblicodelirio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pubblicodelirio.it/wp-json/wp/v2/posts/11941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pubblicodelirio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pubblicodelirio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.pubblicodelirio.it/?p=11941' />
<link rel="alternate" type="application/json+oembed" href="https://www.pubblicodelirio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pubblicodelirio.it%2F2021%2F08%2F05%2Fla-new-normality-dei-ceo-l-executive-diventa-content-creator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pubblicodelirio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pubblicodelirio.it%2F2021%2F08%2F05%2Fla-new-normality-dei-ceo-l-executive-diventa-content-creator%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/cropped-pubblico-delirio-favicon-def-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-11941 single-format-standard singular sh-body-header-sticky sh-bookmarks-style_title sh-title-style1 sh-section-tabs-style1 sh-carousel-style1 sh-carousel-position-title sh-post-categories-style1 sh-review-style1 sh-meta-order-top sh-instagram-widget-columns2 sh-categories-position-title sh-media-icon-style1 sh-wc-labels-off wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


	<div class="sh-page-loader sh-table sh-page-loader-style-spinner">
		<div class="sh-table-cell">
			
			
				<div id="loading-center-absolute">
					<div class="object" id="object_one"></div>
					<div class="object" id="object_two"></div>
					<div class="object" id="object_three"></div>
				</div>

			
		</div>
	</div>


<div class="sh-header-side">
			
	<div id="recent_posts-2" class="widget_social_links widget-item widget_recent_posts">	<div class="wrap-recent-posts">
		<div class="sh-widget-title-styling"><h3 class="widget-title">Ultimi Articoli</h3></div>		<div class="sh-recent-posts-widgets">
			
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mappatura dei CEO italiani più seguiti su LinkedIn" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/">
								<h6>La new normality dei CEO: l’executive diventa Content Creator</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/Stefano Chiarazzo" class="post-meta-author">
						            Stefano Chiarazzo						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tutti i numeri delle radio italiane più seguite su Facebook, Instagram, Twitter, YouTube e LinkedIn, TikTok, Telegram, Twitch" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/">
								<h6>Radio italiane e social media: migliori performance nel primo semestre 2021</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/carlotta" class="post-meta-author">
						            Carlotta Schifano						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2021/05/27/influencer-su-facebook-e-instagram-cosa-e-cambiato-durante-e-dopo-il-lockdown/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Influencer su Facebook e Instagram: pre, durante e post lockdown" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2021/05/27/influencer-su-facebook-e-instagram-cosa-e-cambiato-durante-e-dopo-il-lockdown/">
								<h6>Influencer su Facebook e Instagram: cosa è cambiato durante e dopo il lockdown?</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/carlotta" class="post-meta-author">
						            Carlotta Schifano						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="6 profili di farmacisti online" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										2									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/">
								<h6>6 profili di farmacisti sui social media tra promoter, divulgatori e local leader</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/carlotta" class="post-meta-author">
						            Carlotta Schifano						        </a>
							</div>
													</div>
											</div>

				
					<div class="sh-recent-posts-widgets-item">
													<div class="sh-recent-posts-widgets-item-thumb">
								<a href="https://www.pubblicodelirio.it/2021/05/03/i-m-inter-rebranding-e-scudetto-che-fanno-bene-alla-reputazione/">
									<img width="90" height="90" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-90x90.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Migliorare la reputazione: il caso I M Inter" loading="lazy" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-585x585.png 585w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-220x220.png 220w, https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-80x80.png 80w" sizes="(max-width: 90px) 100vw, 90px" />
									<div class="sh-mini-overlay">
										<div class="sh-mini-overlay-container">
											<div class="sh-table-full">
												<div class="sh-table-cell">
													<i class="icon-link"></i>
												</div>
											</div>
										</div>
									</div>

									<div class="sh-recent-posts-widgets-count">
										0									</div>
								</a>
							</div>
							<div class="sh-recent-posts-widgets-item-content">
													<a href="https://www.pubblicodelirio.it/2021/05/03/i-m-inter-rebranding-e-scudetto-che-fanno-bene-alla-reputazione/">
								<h6>I M INTER: rebranding e scudetto che fanno bene alla reputazione</h6>
							</a>
							<div class="sh-recent-posts-widgets-item-meta">
						        By						        <a href="https://www.pubblicodelirio.it//author/Stefano Chiarazzo" class="post-meta-author">
						            Stefano Chiarazzo						        </a>
							</div>
													</div>
											</div>

									</div>
	</div>
	</div><div id="mc4wp_form_widget-2" class="widget-item widget_mc4wp_form_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Newsletter</h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-8760" method="post" data-id="8760" data-name="Mailchip Newslettere Generale" ><div class="mc4wp-form-fields"><p>

		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /> 
</label>
</p>
<p>
	<input type="submit" value="Iscriviti" />
</p>

<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a rel="nofollow" href="https://www.pubblicodelirio.it/cookie-e-privacy-policy/" target="_self">GDPR</a></label>
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628530135" /><input type="hidden" name="_mc4wp_form_id" value="8760" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
<div class="sh-header-side-overlay"></div>

	<div id="page-container" class="">
		
									<header class="primary-mobile">
					<div id="header-mobile" class="sh-header-mobile">
	<div class="sh-header-mobile-navigation">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell">

										<nav id="header-navigation-mobile" class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">
								<li>
									<div class="sh-hamburger-menu sh-nav-dropdown">
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                	<span></span>
					                </div>
								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-logo-container">

										        <div class="header-logo">
            <a href="https://www.pubblicodelirio.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-sticky-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-light-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />

                </div>
            </a>
        </div>

    
				</div>
				<div class="sh-table-cell">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav">

								 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.pubblicodelirio.it/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> </li> 
							</ul>
						</div>
					</nav>

				</div>
			</div>
		</div>
	</div>
	<nav class="sh-header-mobile-dropdown">
		<div class="container sh-nav-container">
			<ul class="sh-nav-mobile"></ul>
		</div>

		<div class="container sh-nav-container">
							<div class="header-mobile-social-media">
					<a href="https://www.facebook.com/PubblicoDelirio/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/pubblicodelirio"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/pubblicodelirio/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/user/pubblicodelirio"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><a href="https://www.linkedin.com/company/pubblicodelirio/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><a href="http://feeds.feedburner.com/pubblicodelirio"  target = "_blank"  class="social-media-wordpress">
                        <i class="fa fa-feed"></i>
                    </a><div class="sh-clear"></div>				</div>
					</div>

					<div class="header-mobile-search">
				<div class="container sh-nav-container">
					<form role="search" method="get" class="header-mobile-form" action="https://www.pubblicodelirio.it/">
						<input class="header-mobile-form-input" type="text" placeholder="Search here.." value="" name="s" required />
						<button type="submit" class="header-mobile-form-submit">
							<i class="icon-magnifier"></i>
						</button>
					</form>
				</div>
			</div>
			</nav>
</div>
				</header>
				<header class="primary-desktop">
						<div class="sh-header-top">
		<div class="container">
			<div class="sh-table">

								<div class="sh-table-cell">
											<div class="sh-nav-container"><ul id="menu-main" class="sh-nav"><li id="menu-item-8592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8592"><a target="_blank" href="http://eepurl.com/gRdoXP" >NEWSLETTER</a></li>
<li id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.pubblicodelirio.it/contattami/" >CONTATTI</a></li>
<li id="menu-item-9953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="https://www.pubblicodelirio.it/press-room/" >PRESS ROOM</a></li>
</ul></div>									</div>

								<div class="sh-table-cell">
					<div class="sh-header-top-meta">
						<div class="header-social-media">
							<a href="https://www.facebook.com/PubblicoDelirio/"  target = "_blank"  class="social-media-facebook">
                    <i class="fa fa-facebook"></i>
                </a><a href="https://twitter.com/pubblicodelirio"  target = "_blank"  class="social-media-twitter">
                    <i class="fa fa-twitter"></i>
                </a><a href="https://www.instagram.com/pubblicodelirio/"  target = "_blank"  class="social-media-instagram">
                    <i class="fa fa-instagram"></i>
                </a><a href="https://www.youtube.com/user/pubblicodelirio"  target = "_blank"  class="social-media-youtube">
                    <i class="fa fa-youtube"></i>
                </a><a href="https://www.linkedin.com/company/pubblicodelirio/"  target = "_blank"  class="social-media-linkedin">
                    <i class="fa fa-linkedin"></i>
                </a><a href="http://feeds.feedburner.com/pubblicodelirio"  target = "_blank"  class="social-media-wordpress">
                        <i class="fa fa-feed"></i>
                    </a><div class="sh-clear"></div>						</div>
						<div class="sh-header-top-date">
							<span class="sh-header-top-date-day">09</span>
							<span class="sh-header-top-date-meta">
								<span class="sh-header-top-date-month">Ago</span>
								<span class="sh-header-top-date-year">2021</span>
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

<div class="sh-header-height">
	<div class="sh-header sh-header-2 sh-sticky-header">
		<div class="container">
			<div class="sh-table">
				<div class="sh-table-cell sh-header-logo-container">

										<nav class="header-standard-position">
						<div class="sh-nav-container">
							<ul class="sh-nav sh-nav-left">
								<li>
																		        <div class="header-logo">
            <a href="https://www.pubblicodelirio.it/" class="header-logo-container sh-table-small">
                <div class="sh-table-cell">

                    <img class="sh-standard-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-sticky-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />
                    <img class="sh-light-logo" src="//www.pubblicodelirio.it/wp-content/uploads/2020/09/Pubblico-Delirio-Chiarazzo.png" alt="Pubblico Delirio" />

                </div>
            </a>
        </div>

    								</li>
							</ul>
						</div>
					</nav>

				</div>
				<div class="sh-table-cell sh-header-nav-container">

										<nav id="header-navigation" class="header-standard-position">

													<div class="sh-nav-container">
								<ul class="sh-nav">
									<li id="menu-item-7868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7868"><a href="https://www.pubblicodelirio.it/" >HOME</a></li><li id="menu-item-8958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8958"><a href="https://www.pubblicodelirio.it/stefano-chiarazzo/" >STEFANO CHIARAZZO</a><ul class="sub-menu"><li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a href="/stefano-chiarazzo/" >Chi Sono</a></li><li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a href="/stefano-chiarazzo/#filosofia" >Filosofia</a></li><li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a href="/stefano-chiarazzo/#valori" >Valori</a></li><li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="/stefano-chiarazzo/#servizi" >Servizi</a></li><li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a href="/stefano-chiarazzo/#collaborazioni" >Collaborazioni</a></li></ul></li><li id="menu-item-7915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-has-mega-menu menu-item-7915 menu-item-has-children"><a href="https://www.pubblicodelirio.it/blog/" >BLOG</a><ul class="sub-menu mega-menu-row mega-menu-dynamic-elements mega-menu-row-1"><li class="menu-item"><div class="row header-dynamic-categories" data-items-per-page="4" ><div class="col-md-2 header-dynamic-categories-side"><ul class="nav nav-tabs nav-tabs-header-categories"><li class="active"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" data-target="#megatab-SlWZhE-1" data-toggle="tab" data-hover="tab">Osservatorio Social Vip</a></li><li><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/" data-target="#megatab-SlWZhE-2" data-toggle="tab" data-hover="tab">Reputazione Digitale</a></li><li><a href="https://www.pubblicodelirio.it/category/social-ceo/" data-target="#megatab-SlWZhE-3" data-toggle="tab" data-hover="tab">Social Ceo</a></li><li><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" data-target="#megatab-SlWZhE-4" data-toggle="tab" data-hover="tab">Social Radio Lab</a></li></ul></div><div class="col-md-10"><div class="tab-content header-dynamic-categories-content not-init"><div class="header-dynamic-categories-loader"><div class="loader-item"> <div class="loader loader-8"></div> </div></div><div class="tab-pane active" id="megatab-SlWZhE-1"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-k0m4up-1" data-toggle="tab"></a></li><li><a data-target="#megapage-k0m4up-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-k0m4up-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/Osservatorio-Social-Vip-rettangolari-1-585x585.png" data-t="Influencer su Facebook e Instagram: cosa è cambiato durante e dopo il lockdown?" data-l="https://www.pubblicodelirio.it/2021/05/27/influencer-su-facebook-e-instagram-cosa-e-cambiato-durante-e-dopo-il-lockdown/" data-d="2 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/03/Osservatorio-Social-Vip-prove-6-585x585.png" data-t="Non solo musica. Sanremo 2021 sui social media tra Covid e Parità di genere" data-l="https://www.pubblicodelirio.it/2021/03/08/non-solo-musica-sanremo-2021-sui-social-media-tra-covid-e-parita-di-genere/" data-d="5 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/12/Classifica-Osservatorio-Social-Vip-Spettacolo-2020-Generale-585x585.png" data-t="Star dello spettacolo &#038; social media: le novità del 2020" data-l="https://www.pubblicodelirio.it/2020/12/23/star-dello-spettacolo-social-media-le-novita-del-2020/" data-d="8 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/12/Classifica-Osservatorio-Social-Vip-2020-Sport-generale-585x585.png" data-t="Sportivi italiani. Chi sono i più social del 2020?" data-l="https://www.pubblicodelirio.it/2020/12/21/chi-sono-gli-sportivi-italiani-piu-social-del-2020/" data-d="8 mesi ago"></div> </div></div><div class="tab-pane" id="megapage-k0m4up-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2019/12/4_sport_instagram_2019-585x585.png" data-t="La classifica dei campioni italiani con più follower del 2019" data-l="https://www.pubblicodelirio.it/2019/12/20/classifica-sport-2019/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2019/12/4_spettacolo_instagram_2019-585x585.png" data-t="Star italiane dello spettacolo sui social media: sono online le classifiche del 2019" data-l="https://www.pubblicodelirio.it/2019/12/16/classifica-spettacolo-2019/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="" data-t="Classifica vip dello spettacolo sui social media nel 2018" data-l="https://www.pubblicodelirio.it/2018/12/27/classifica-vip-dello-spettacolo-sui-social-media-nel-2018/" data-d="3 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2016/12/4_sport_instagram_2018.png" data-t="Sportivi Social. La classifica dei più seguiti nel 2018" data-l="https://www.pubblicodelirio.it/2018/12/12/sportivi-social-classifica-2018/" data-d="3 anni ago"></div> </div></div><div class="tab-pane" id="megapage-k0m4up-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-SlWZhE-2"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-6eQzRp-1" data-toggle="tab"></a></li><li><a data-target="#megapage-6eQzRp-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-6eQzRp-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/6-profili-farmacisti-online-1-585x585.png" data-t="6 profili di farmacisti sui social media tra promoter, divulgatori e local leader" data-l="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" data-d="3 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/05/migliorare-la-reputazione-caso-i-m-inter-1-585x585.png" data-t="I M INTER: rebranding e scudetto che fanno bene alla reputazione" data-l="https://www.pubblicodelirio.it/2021/05/03/i-m-inter-rebranding-e-scudetto-che-fanno-bene-alla-reputazione/" data-d="3 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/04/ESG_TheRepTrak-585x585.png" data-t="Global RepTrak nell’anno del Covid: 6 fattori chiave per la reputazione del futuro" data-l="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" data-d="4 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/Brand-Activism-1-585x585.png" data-t="Oltre la Corporate Social Responsibility. Cosa vuol dire davvero Brand Activism?" data-l="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" data-d="11 mesi ago"></div> </div></div><div class="tab-pane" id="megapage-6eQzRp-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/corporate-purpose-e-reputazione-aziendale-585x585.jpg" data-t="Leader, Reputazione e New Normality: i trend dal report Italy RepTrak 2020" data-l="https://www.pubblicodelirio.it/2020/07/02/leader-reputazione-e-new-normality-i-trend-dal-report-italy-reptrak-2020/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2019/11/agi-factory-zoom.jpg" data-t="Social activism. I best case di Ikea, WWF e Gillette" data-l="https://www.pubblicodelirio.it/2019/11/21/social-activism-i-best-case-di-ikea-wwf-e-gillette/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2018/04/Foto_Cosmofarma.jpg" data-t="Il matrimonio tra farmacisti e piattaforme digitali? S&#8217;ha da fare!" data-l="https://www.pubblicodelirio.it/2018/04/27/il-matrimonio-tra-farmacisti-e-piattaforme-digitali-sha-da-fare/" data-d="3 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2015/12/eni-report.png" data-t="ENI vs Report. Quando a vincere è una squadra solida e ben preparata" data-l="https://www.pubblicodelirio.it/2015/12/15/eni-vs-report-quando-a-vincere-e-una-squadra-solida-e-ben-preparata/" data-d="6 anni ago"></div> </div></div><div class="tab-pane" id="megapage-6eQzRp-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-SlWZhE-3"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-djCkRQ-1" data-toggle="tab"></a></li><li><a data-target="#megapage-djCkRQ-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-djCkRQ-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-585x585.png" data-t="La new normality dei CEO: l’executive diventa Content Creator" data-l="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" data-d="4 giorni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/04/ESG_TheRepTrak-585x585.png" data-t="Global RepTrak nell’anno del Covid: 6 fattori chiave per la reputazione del futuro" data-l="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" data-d="4 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/I-tre-ruoli-del-farmacista-1-585x585.png" data-t="Farmacisti sul digitale: meno celebrity, più social leader" data-l="https://www.pubblicodelirio.it/2020/11/03/farmacisti-sul-digitale-meno-celebrity-piu-social-leader/" data-d="9 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/08/Brand-Activism-1-585x585.png" data-t="Oltre la Corporate Social Responsibility. Cosa vuol dire davvero Brand Activism?" data-l="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" data-d="11 mesi ago"></div> </div></div><div class="tab-pane" id="megapage-djCkRQ-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/Grafica_SocialCEO_Covid_rett-585x585.jpg" data-t="Reporter, supporter, activist o thought leader: i 4 profili di social CEO durante il lockdown" data-l="https://www.pubblicodelirio.it/2020/07/13/i-4-profili-di-social-ceo-su-linkedin-durante-il-lockdown/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/corporate-purpose-e-reputazione-aziendale-585x585.jpg" data-t="Leader, Reputazione e New Normality: i trend dal report Italy RepTrak 2020" data-l="https://www.pubblicodelirio.it/2020/07/02/leader-reputazione-e-new-normality-i-trend-dal-report-italy-reptrak-2020/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SOCIALCEO_idoveridelmanagerpa-COVER-585x585.png" data-t="Dire, Fare, Baciare: i doveri sul digitale del manager P.A." data-l="https://www.pubblicodelirio.it/2020/06/18/dire-fare-baciare-i-doveri-sul-digitale-del-manager-p-a/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/BuzzTalks-585x585.jpg" data-t="Social CEO: 5 consigli per fare il manager in un mondo social" data-l="https://www.pubblicodelirio.it/2020/06/01/social-ceo-5-consigli-per-fare-il-manager-in-un-mondo-social/" data-d="1 anno ago"></div> </div></div><div class="tab-pane" id="megapage-djCkRQ-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div><div class="tab-pane" id="megatab-SlWZhE-4"><ul class="nav nav-tabs sh-fully-hidden"><li class="active"><a data-target="#megapage-MVwg1x-1" data-toggle="tab"></a></li><li><a data-target="#megapage-MVwg1x-2" data-toggle="tab"></a></li></ul><div class="tab-content"><div class="tab-pane active" id="megapage-MVwg1x-1"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-585x585.png" data-t="Radio italiane e social media: migliori performance nel primo semestre 2021" data-l="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/" data-d="4 settimane ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2021/01/SocialRadioLab_follower_210128-585x585.png" data-t="Radio italiane sui social media: le migliori nel secondo semestre 2020" data-l="https://www.pubblicodelirio.it/2021/01/28/radio-italiane-sui-social-media-le-migliori-nel-secondo-semestre-2020/" data-d="6 mesi ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/07/SocialRadioLab_Piùseguite_Luglio2020-585x585.png" data-t="Da Instagram a Tik Tok. Le radio italiane sui social nel primo semestre 2020" data-l="https://www.pubblicodelirio.it/2020/07/29/da-instagram-a-tik-tok-le-radio-italiane-sui-social-nel-primo-semestre-2020/" data-d="1 anno ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/03/SRL-REPORT-FEB-2020-1-585x585.jpg" data-t="Le radio italiane sui social. Focus Instagram" data-l="https://www.pubblicodelirio.it/2020/03/04/le-radio-italiane-sui-social-focus-instagram/" data-d="1 anno ago"></div> </div></div><div class="tab-pane" id="megapage-MVwg1x-2"><div class="post-style-header"> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SocialRadioLab_Hashtag_Novembre2019-1-585x585.jpg" data-t="Estate 2019. Cala l&#8217;impegno delle radio italiane sui social" data-l="https://www.pubblicodelirio.it/2019/11/22/estate-2019-cala-limpegno-delle-radio-italiane-sui-social/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/SocialRadioLab_Luglio2019-585x585.jpg" data-t="Primo semestre 2019. Le radio più forti sui social media" data-l="https://www.pubblicodelirio.it/2019/08/12/primo-semestre-2019-le-radio-piu-forti-sui-social-media/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/03/Podcast-e-giornalismo.-Le-prime-esperienze-dei-quotidiani-italiani-585x525.jpg" data-t="Podcast e giornalismo. Le prime esperienze dei quotidiani italiani" data-l="https://www.pubblicodelirio.it/2019/04/07/podcast-e-giornalismo-le-prime-esperienze-dei-quotidiani-italiani/" data-d="2 anni ago"></div> <div class="post-item post-header-item" data-i="https://www.pubblicodelirio.it/wp-content/uploads/2020/06/Hashtag_JAS_2018-585x585.jpg" data-t="Estate 2018. Radio italiane su Facebook, Instagram, Twitter e YouTube" data-l="https://www.pubblicodelirio.it/2018/11/26/estate-2018-radio-italiane-su-facebook-instagram-twitter-e-youtube/" data-d="3 anni ago"></div> </div></div><div class="tab-pane" id="megapage-MVwg1x-3"><div class="post-style-header"></div></div></div><div class="sh-categories-switch 4//4"><div class="tab-pagination sh-carousel-buttons-styling"><button type="button" class="tab-pagination-back slick-prev"><i class="icon icon-arrow-left-circle"></i></button><button type="button" class="tab-pagination-next slick-next"><i class="icon icon-arrow-right-circle"></i></button></div></div></div></div></div></div></li></ul><div class="mega-menu-cleanup"><ul class="sub-menu mega-menu-row"><li id="menu-item-7872" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7872"><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/" >Reputazione Digitale</a></li><li id="menu-item-7874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu-col menu-item-7874"><a href="https://www.pubblicodelirio.it/category/social-ceo/" >Social Ceo</a></li><li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7884"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" >Osservatorio Social Vip</a></li><li id="menu-item-7889" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu-col menu-item-7889"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" >Social Radio Lab</a></li></ul></div></li><li id="menu-item-7880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7880"><a href="https://www.pubblicodelirio.it/socialceo/" >#SOCIALCEO</a><ul class="sub-menu"><li id="menu-item-9297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9297"><a href="https://www.pubblicodelirio.it/socialceo/#libro" >Libro</a></li><li id="menu-item-9161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9161"><a href="https://www.pubblicodelirio.it/socialceo/#eventi" >Eventi</a></li><li id="menu-item-10886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10886"><a href="https://www.pubblicodelirio.it/socialceo/#50linkedin" >Top 30 Social Ceo</a></li><li id="menu-item-7883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7883"><a href="https://www.pubblicodelirio.it/category/social-ceo/" >Blog</a></li></ul></li><li id="menu-item-8378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8378"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/" >#SOCIALVIP</a><ul class="sub-menu"><li id="menu-item-7894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7894"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/" >Osservatorio Social Vip</a></li><li id="menu-item-8388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8388"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#classifiche" >Classifiche</a><ul class="sub-menu"><li id="menu-item-8978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8978"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip/" >Top 50 Spettacolo</a></li><li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7897"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-gli-sportivi-italiani-sui-social-media/" >Top 50 Sport</a></li><li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-giornalisti-italiani-sui-social-media/" >Top 10 Giornalisti</a></li><li id="menu-item-7895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7895"><a href="https://www.pubblicodelirio.it/osservatorio-social-vip-mondo-cucina-chef-altri-social-vip/" >Top 10 Cucina</a></li></ul></li><li id="menu-item-8381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8381"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#manualepervip" >Libro</a></li><li id="menu-item-8382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8382"><a href="https://www.pubblicodelirio.it/osservatoriosocialvip/#progetti" >Progetti</a></li><li id="menu-item-7911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7911"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/" >Blog</a></li></ul></li><li id="menu-item-7901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7901"><a href="https://www.pubblicodelirio.it/socialradiolab/" >#SOCIALRADIO</a><ul class="sub-menu"><li id="menu-item-8755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8755"><a href="https://www.pubblicodelirio.it/socialradiolab/" >Social Radio Lab</a></li><li id="menu-item-9174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9174"><a href="https://www.pubblicodelirio.it/socialradiolab/#partner" >Partner</a></li><li id="menu-item-7902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7902"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/" >Report e Blog</a></li></ul></li>																		
            <li class="menu-item sh-nav-search sh-nav-special">
                <a href="#"><i class="icon icon-magnifier"></i></a>
            </li>																																				 <li class="menu-item menu-item-has-children sh-nav-readmore sh-nav-special"> <a href="https://www.pubblicodelirio.it/?read-it-later"> <div> <i class="ti-bookmark"></i> <span class="sh-read-later-total">0</span> </div> </a> <ul class="sub-menu sh-read-later-list sh-read-later-list-init"> <li class="sh-read-later-item menu-item text-center"> <a href="https://www.pubblicodelirio.it/?read-it-later"> Login to add posts to your read later list </a> </li> </ul> </li> 																	</ul>
							</div>

											</nav>

				</div>
			</div>
		</div>

		<div class="sh-header-search-side">
	<div class="sh-header-search-side-container">

		<form method="get" class="sh-header-search-form" action="https://www.pubblicodelirio.it/">
			<input type="text" value="" name="s" class="sh-header-search-side-input" placeholder="Enter a keyword to search..." />
			<div class="sh-header-search-side-close">
				<i class="ti-close"></i>
			</div>
			<div class="sh-header-search-side-icon">
				<i class="ti-search"></i>
			</div>
		</form>

	</div>
</div>
	</div>
</div>
				</header>
			
			
	
		<div class="sh-titlebar">
			<div class="container">
				<div class="sh-table sh-titlebar-height-small">
					<div class="titlebar-title sh-table-cell">

						<h2>
							Blog Post						</h2>

					</div>
											<div class="title-level sh-table-cell">

							<div id="breadcrumbs" class="breadcrumb-trail breadcrumbs"><span class="item-home"><a class="bread-link bread-home" href="https://www.pubblicodelirio.it/" title="Home">Home</a></span><span class="separator"> &gt; </span><span class="item-cat"><a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></span><span class="separator"> &gt; </span><span class="item-current item-11941"><span class="bread-current bread-11941" title="La new normality dei CEO: l’executive diventa Content Creator">La new normality dei CEO: l’executive diventa Content Creator</span></span></div>
						</div>
									</div>
			</div>
		</div>

	

			
		
			<div id="wrapper" class="layout-default">
				
				<div class="content-container sh-page-layout-default">
									<div class="container entry-content">
				
				


	<div id="content-wrapper" class="content-wrapper-with-sidebar">
		<div id="content" class="content-layout-sidebar-right content-with-sidebar-right">
			<div class="blog-single blog-style-single blog-style-single-share  blog-blockquote-style1  blog-style-post-toptitle">
				
							<article id="post-11941" class="post-item post-item-single post-11941 post type-post status-publish format-standard has-post-thumbnail hentry category-social-ceo tag-brand-advocacy tag-linkedin tag-social-leadership">

								
								<div class="post-item-single-container">
																												<div class="post-content-share post-content-share-bar"></div>
									
																			<div class="post-single-meta">
											<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
																							<a class="post-title">
													<h1>
																												La new normality dei CEO: l’executive diventa Content Creator&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11941"><i class="fa fa-bookmark-o"></i></span>													</h1>
												</a>
											
											<div class="post-meta">
												
    <div class="post-meta-content">
                    <span class="post-auhor-date post-auhor-date-full">
                                    <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/">
                        <img alt='' src='https://secure.gravatar.com/avatar/aa6d47c78dc5f1e9781a8b84da9e0027?s=28&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa6d47c78dc5f1e9781a8b84da9e0027?s=56&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-28 photo post-author-image' height='28' width='28' loading='lazy'/>                    </a>
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" class="post-date">
                                                                            5 Agosto 2021                                            </a>
                            </span>
        
                
                
                            <a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/#comments" class="post-comments">
                <i class="icon icon-bubble"></i>
                0            </a>
        
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11941"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

											</div>
										</div>
									

																			<div class="post-type-content">
											
			<div class="post-thumbnail">
						<img src="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-1200x675.png" alt="La new normality dei CEO: l’executive diventa Content Creator">
			
        <a href="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica.png" class="post-lightbox" data-rel="lightcase:post_gallery_11941"></a>

    		</div>

			
										</div>
									

									<div class="post-content post-single-content">
										
										
<p><strong>Reputazione aziendale e business</strong>: un legame molto forte che ho avuto modo di raccontare nel libro &#8220;<em><a href="https://www.pubblicodelirio.it/socialceo/">Social CEO. Reputazione digitale e brand advocacy per manager che lasciano il segno</a></em>&#8220;. Un legame che sta diventando sempre più stretto, aumentando la necessità per le aziende di gestire al meglio anche sul digitale la propria esposizione e le proprie relazioni. </p>



<p><strong>La brand advocacy da parte dei dipendenti, in particolare dei top manager, sta aumentando il suo peso</strong>. Sempre più organizzazioni investono tempo e risorse in governance della comunicazione digitale e programmi di formazione e coaching. L’attenzione di tutti gli interlocutori interni ed esterni verso la comunicazione dei leader aziendali sui social media non è mai stata così alta.</p>



<p>A distanza di <a href="https://www.pubblicodelirio.it/2020/07/13/i-4-profili-di-social-ceo-su-linkedin-durante-il-lockdown/">un anno dalla prima edizione</a> abbiamo aggiornato la nostra <strong>mappatura dei CEO italiani su LinkedIn</strong>. Ecco le principali evidenze dalla nostra analisi quali-quantitativa.</p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">TOP 30 SOCIAL CEO: 4 I SETTORI PI<strong>Ù</strong> RAPPRESENTATI</span></h2>



<p>La composizione della <strong><a href="https://www.pubblicodelirio.it/socialceo/#50linkedin">Top 30 aggiornata al 16 luglio 2021</a></strong> diventa più variegata. Il Finance resta tra i <strong>settori con più manager in classifica </strong>ma scende da undici a quattro, a pari merito con Energy &amp; Utility, Automotive e Retail che aumentano il loro peso in classifica. Poi Pharma e Tech stabili a quota due.</p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">MEDIA DEI FOLLOWER IN CRESCITA DEL 54%</span></h2>



<p><strong>Sale a 22.200 la media dei follower dei trenta CEO più seguiti, 7.600 in più rispetto a luglio 2020. </strong>Considerando solo i primi dieci la media è esattamente il doppio: 44.500. </p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">CEO PI<strong>Ù</strong> SEGUITI: GUIDA L&#8217;AUTOMOTIVE</span></h2>



<p><strong>Leader assoluto è</strong> <strong>Stephan Winkelmann </strong>che, tornato alla guida di Automobili Lamborghini mantenendo anche la presidenza di Bugatti, con <strong>79.600 follower</strong> entra in classifica direttamente al primo posto. Segue Luca De Meo di Renault Group a 63.400, che registra la crescita maggiore: +35.000 follower. Terzo Marco Alverà di Snam con 56.000 follower, che con 25.100 follower in più in un anno quasi raddoppia il suo seguito. Seguono Nerio Alessandri di Technogym, Francesco Starace di Enel Group e Corrado Passera di Illimity Bank. Chiudono la Top 10 Claudio Descalzi di Eni, Giampaolo Grossi di Starbucks Italia, Andrea Pontremoli di Dallara e Francesco Pugliese di Conad. </p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">SEMPRE 3 LE CEO IN CLASSIFICA</span></h2>



<p>Anche quest’anno nella nostra graduatoria entrano tre <strong>top manager donna</strong>: Cristina Scocchia di Kiko Milano new entry all’undicesimo posto, Silvia Candiani di Microsoft al sedicesimo, in salita di sei posizioni, e Fabiana Scavolini di Scavolini stabile al trentesimo. </p>



<h2><strong><span class="has-inline-color has-vivid-cyan-blue-color">SU LINKEDIN I CEO DIVENTANO CREATOR</span></strong></h2>



<p>Sono già quattro i top manager che hanno attivato la <strong>modalità Creator di LinkedIn che invoglia gli utenti a seguire il profilo evidenziando meglio i contenuti</strong> e mostrando in alto il numero di follower, il tasto “segui” e un massimo di cinque hashtag identificativi degli argomenti trattati. Dei Top 30 <strong>Silvia Candiani è stata la prima ambassador di questa nuova funzionalità del social media di proprietà proprio di Microsoft</strong>, seguita da Marco Alverà di Snam, Nerio Alessandri di Technogym e Giampaolo Grossi di Starbucks. </p>



<blockquote class="wp-block-quote"><p><em>Sempre più aziende e agenzie stanno sviluppando e strutturando le loro Content Factory</em>. <em>Considerare i top manager come dei Creator vuol dire proporli strategicamente come punti di contatto autorevoli e accessibili da parte degli stakeholder e posizionarli da potenziali social leader nel proprio mercato di riferimento.</em></p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1170" height="694" src="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Performance-1-1170x694.png" alt="Le migliori performance dei CEO italiani su LinkedIn: follower, numero di post mensili e interazioni medie" class="wp-image-11960" title="Le migliori performance dei CEO italiani su LinkedIn: follower, numero di post mensili e interazioni medie" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Performance-1-1170x694.png 1170w, https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Performance-1-768x456.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>



<h2><strong><span class="has-inline-color has-vivid-cyan-blue-color">SALE LA FREQUENZA MEDIA DI PUBBLICAZIONE</span></strong></h2>



<p><strong>Nel periodo di osservazione, metà marzo-metà luglio 2021, i leader aziendali hanno pubblicato in media 5,7 post al mese,</strong> rispetto ai 5 del periodo marzo-giugno 2020. Se Pugliese si conferma il più costante con una media di 16 pubblicazioni al mese tra post, condivisioni e articoli, i nuovi entrati in classifica <strong>Winkelmann </strong>e <strong>Pippo Cannillo di Despar Centro Sud si distinguono per aver postato entrambi 15 volte</strong> <strong>al mese. </strong>Non tutti i manager sembrano però essere così prolifici, considerando che:</p>



<blockquote class="wp-block-quote"><p><em>Un sesto dei trenta CEO italiani più seguiti posta meno di una volta al mese</em>. <em>A dimostrazione di come l’opportunità dell’executive communication su LinkedIn non sia stata ancora colta in maniera proattiva e strategica da tutte le grandi aziende</em>.</p></blockquote>



<h2><strong><span class="has-inline-color has-vivid-cyan-blue-color">LA TOP 5 PER ENGAGEMENT RATE</span></strong></h2>



<p>L’analisi dell’engagement mostra che <strong>il numero di follower e</strong> <strong>la frequenza di pubblicazione sono importanti ma non sempre sufficienti. </strong>Scavolini, Scocchia ed Enrico Vita di Amplifon, con una media di diecimila follower e pur avendo pubblicato mediamente solo due post nell’intero quadrimestre, sorprendono con un tasso di engagement* tra il 6 e il 9%. Solo quarto Winkelmann (5,3%) che, però, è primo per media di interazioni a post: 4.200 tra reazioni e commenti (ben otto volte le 550 interazioni medie fatte registrare dai Top 30). Poi Bartolomeo Rongone di Bottega Veneta (4,9%), tredicesimo in classifica per follower e con una media di 940 interazioni sui dieci post pubblicati nel quadrimestre.</p>



<p><em>* Tasso di engagement: numero medio di interazioni nel periodo di osservazione / numero di follower al 16 luglio 2021</em></p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">PAROLA D&#8217;ORDINE: STORYDOING</span></h2>



<p>Performance molto eterogenee per numero di follower, frequenza di pubblicazione e settore d’appartenenza. E allora cosa fa la differenza? La <strong>capacità di pensare e raccontare storie rilevanti per le proprie community interne ed esterne e per le peculiarità di una piattaforma professionale come LinkedIn</strong>. </p>



<p>Nuovi prodotti e iniziative, report economici, bilanci di sostenibilità e non solo. Il racconto delle proprie esperienze personali a contatto con produttori e fornitori, la partecipazione personale alle iniziative di welfare aziendale promosse, la valorizzazione dei premi e dei risultati ottenuti dalle proprie persone, l’entusiasmo e l’ambizione di cambiare il futuro con le proprie scelte aziendali. <strong>L’alternanza di contenuti “da piano editoriale” insieme ad altri più spontanei e real time costruisce un racconto completo e avvincente</strong> che valorizza il lavoro del manager e delle sue persone. Tutto questo contribuisce a <strong>rendere la figura del CEO più umana e accessibile</strong> e a valorizzare l’impegno dell’intera organizzazione per il benessere presente e futuro delle comunità in cui opera.</p>



<h2><span class="has-inline-color has-vivid-cyan-blue-color">CONCLUSIONI</span></h2>



<p>Se la pandemia globale ha portato più CEO a comunicare in maniera disintermediata con i propri stakeholder interni ed esterni, tale <strong>consapevolezza e maggiore abitudine ai social media sta portando a comunicare di più e più serenamente su LinkedIn</strong>, con un tono di voce più informale, un aumento di immagini e video che ritraggono i top manager e soprattutto una maggiore ampiezza di temi.</p>



<p></p>



<blockquote class="wp-block-quote"><p>Commenta l&#8217;articolo o <a href="https://www.pubblicodelirio.it/contattami/">contattaci</a> per segnalazioni. Seguici su <a href="https://www.facebook.com/PubblicoDelirio">Facebook</a>, <a href="https://www.linkedin.com/company/pubblicodelirio/">LinkedIn</a> e <a href="https://twitter.com/pubblicodelirio">Twitter</a>&nbsp; per rimanere sempre aggiornato sulla comunicazione dei Social CEO.</p></blockquote>

																			</div>


																		<div class="sh-page-links"></div>

									<div class="post-tags-container">
																				

																				

																															<div class="post-tags">
												<a class="post-tags-item post-tags-item-title">
													Tags												</a>
																									<a href="https://www.pubblicodelirio.it/tag/brand-advocacy/" class="post-tags-item">
														#Brand Advocacy													</a>
																									<a href="https://www.pubblicodelirio.it/tag/linkedin/" class="post-tags-item">
														#LinkedIn													</a>
																									<a href="https://www.pubblicodelirio.it/tag/social-leadership/" class="post-tags-item">
														#Social Leadership													</a>
																							</div>
										
																				<div class="sh-clear"></div>
									</div>

																			<div class="post-content-share-mobile-contaner">
											<div class="post-content-share post-content-share-bar post-content-share-mobile"></div>
										</div>
									
								</div>

									



																		
				<div class="post-switch post-swtich-style1">
			<div class="row">
				<div class="col-md-6">
											
							<div class="post-switch-item post-switch-item-disabled" style="background-image: url(https://www.pubblicodelirio.it/wp-content/uploads/2021/08/040821_SocialCEO_Classifica-1170x694.png);">
								<div class="post-switch-item-content">
																			<span class="post-switch-item-left">
											<i class="icon icon-arrow-left-circle"></i>
										</span>
									
									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>										<p>
																							<span>
																											La new normality dei CEO: l’executive diventa Content Creator																									</span>
																					</p>
									</div>
								</div>
							</div>

															</div>
				<div class="col-md-6">
											
							<div class="post-switch-next post-switch-item " style="background-image: url(https://www.pubblicodelirio.it/wp-content/uploads/2021/07/210715_SRL_RadioItalianeFollower-1170x694.png);">
								<div class="post-switch-item-content">

									<div class="post-switch-item-right">
										<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-radio-lab/osservatorio-social-radio-lab/">Report</a></div>
            </div>										<p>
																							<a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/">
																											Radio italiane e social media: migliori performance nel primo semestre 2021																									</a>
																					</p>
									</div>

																			<a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/" class="post-switch-item-left">
											<i class="icon icon-arrow-right-circle"></i>
										</a>
									
								</div>
							</div>

															</div>
			</div>
		</div>

									




																												<div class="sh-post-author sh-table">
											<div class="sh-post-author-avatar sh-table-cell-top">
												<img alt='' src='https://secure.gravatar.com/avatar/aa6d47c78dc5f1e9781a8b84da9e0027?s=185&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa6d47c78dc5f1e9781a8b84da9e0027?s=370&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-185 photo' height='185' width='185' loading='lazy'/>											</div>
											<div class="sh-post-author-info sh-table-cell-top">
												<div>
													<a href="https://www.pubblicodelirio.it/author/pubblicodelirio/"><h4>Stefano Chiarazzo</h4></a>
													<div>Una lunga esperienza internazionale da PR manager in P&amp;G, oggi consulente direzionale di reputazione aziendale e comunicazione digitale per aziende e manager. Autore del libro #socialCEO, formatore professionale e public speaker, ha fondato e dirige Osservatorio Social Vip e Social Radio Lab.</div>
													<div class="sh-post-author-icons">
														<a href="http://www.pubblicodelirio.it" target="_blank"><i class="fa fa-globe"></i></a><a href="https://www.facebook.com/stefano.chiarazzo" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/pubblicodelirio" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/pubblicodelirio/" target="_blank"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/in/stefanochiarazzo/" target="_blank"><i class="fa fa-linkedin"></i></a><a href="https://www.youtube.com/user/pubblicodelirio" target="_blank"><i class="fa fa-youtube"></i></a>													</div>
												</div>
											</div>
										</div>
									

																		<div class="post-related-title post-slide-arrows-container">
										<h2 class="post-single-title">
											Related posts										</h2>
																					<div class="post-slide-arrows sh-carousel-buttons-styling"></div>
																			</div>
									<div class="post-related">
										<div class="post-related-item">
	<article id="post-7228" class="post-item post-7228 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-social-ceo category-reputazione-digitale category-social-ceo tag-brand-advocacy tag-brand-communication tag-case-study tag-jovanotti tag-social-activism">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2019/11/agi-factory-zoom.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2019/11/21/social-activism-i-best-case-di-ikea-wwf-e-gillette/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-ceo/eventi-social-ceo/">Eventi</a>, <a href="https://www.pubblicodelirio.it/category/reputazione-digitale/">Reputazione Digitale</a>, <a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2019/11/21/social-activism-i-best-case-di-ikea-wwf-e-gillette/" class="post-title">
					<h4>												Social activism. I best case di Ikea, WWF e Gillette&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7228"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2019/11/21/social-activism-i-best-case-di-ikea-wwf-e-gillette/" class="post-date">
                                                                            21 Novembre 2019                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="7228"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-5391" class="post-item post-5391 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-vip category-social-ceo tag-comunicazione-politica tag-dino-amenduni tag-social-media">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2013/02/candidati-premier-social-elezioni2013.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2013/02/19/comunicazione-politica-2-0-le-strategie-dei-candidati-sui-social-network/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/">Osservatorio Social Vip</a>, <a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2013/02/19/comunicazione-politica-2-0-le-strategie-dei-candidati-sui-social-network/" class="post-title">
					<h4>												Comunicazione politica 2.0. Le strategie dei candidati sui social&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5391"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2013/02/19/comunicazione-politica-2-0-le-strategie-dei-candidati-sui-social-network/" class="post-date">
                                                                            19 Febbraio 2013                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5391"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-11699" class="post-item post-11699 post type-post status-publish format-standard has-post-thumbnail hentry category-reputazione-digitale category-social-ceo tag-corporate-communication tag-social-activism tag-social-leadership">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2021/04/ESG_TheRepTrak-420x265.png);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/">Reputazione Digitale</a>, <a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" class="post-title">
					<h4>												Global RepTrak nell’anno del Covid: 6 fattori chiave per la reputazione del futuro&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11699"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2021/04/16/global-reptrak-nellanno-del-covid-6-fattori-chiave-per-la-reputazione-del-futuro/" class="post-date">
                                                                            16 Aprile 2021                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11699"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-11035" class="post-item post-11035 post type-post status-publish format-standard has-post-thumbnail hentry category-reputazione-digitale category-social-ceo tag-brand-communication tag-case-study tag-social-activism tag-social-leadership tag-social-responsibility">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2020/08/Brand-Activism-1-420x265.png);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/reputazione-digitale/">Reputazione Digitale</a>, <a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" class="post-title">
					<h4>												Oltre la Corporate Social Responsibility. Cosa vuol dire davvero Brand Activism?&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11035"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2020/09/04/oltre-la-corporate-social-responsibility-cosa-vuol-dire-davvero-brand-activism/" class="post-date">
                                                                            4 Settembre 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11035"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-11004" class="post-item post-11004 post type-post status-publish format-standard has-post-thumbnail hentry category-social-ceo tag-brand-advocacy tag-cosmofarma tag-digital-health tag-digital-transformation">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2020/08/I-tre-ruoli-del-farmacista-1-420x265.png);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2020/11/03/farmacisti-sul-digitale-meno-celebrity-piu-social-leader/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2020/11/03/farmacisti-sul-digitale-meno-celebrity-piu-social-leader/" class="post-title">
					<h4>												Farmacisti sul digitale: meno celebrity, più social leader&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11004"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2020/11/03/farmacisti-sul-digitale-meno-celebrity-piu-social-leader/" class="post-date">
                                                                            3 Novembre 2020                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="11004"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div><div class="post-related-item">
	<article id="post-5295" class="post-item post-5295 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-social-vip category-social-ceo tag-comunicazione-politica tag-dino-amenduni tag-social-media">
		<div class="post-container">

			
				<div class="post-thumbnail">
											<div class="sh-ratio">
							<div class="sh-ratio-container">
								<div class="sh-ratio-content" style="background-image: url( https://www.pubblicodelirio.it/wp-content/uploads/2013/02/candidati-premier-social-elezioni2013.jpg);"></div>
							</div>
						</div>
					
					            <a href="https://www.pubblicodelirio.it/2013/02/12/comunicazione-politica-2-0-le-elezioni-2013-sui-social-network/" class="post-overlay"></a>
        														</div>

			
			<div class="post-content-container">
				<div class="post-categories-container">
                <div class="post-categories"><a href="https://www.pubblicodelirio.it/category/osservatorio-social-vip/">Osservatorio Social Vip</a>, <a href="https://www.pubblicodelirio.it/category/social-ceo/">Social Ceo</a></div>
            </div>
				<a href="https://www.pubblicodelirio.it/2013/02/12/comunicazione-politica-2-0-le-elezioni-2013-sui-social-network/" class="post-title">
					<h4>												Comunicazione politica 2.0. Le elezioni 2013 sui social network&nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5295"><i class="fa fa-bookmark-o"></i></span>					</h4>				</a>

				
            <div class="post-meta">
            
    <div class="post-meta-content">
                    <span class="post-auhor-date">
                                <span>
                <a href="https://www.pubblicodelirio.it/author/pubblicodelirio/" class="post-author">Stefano Chiarazzo</a></span>,
                                    <a href="https://www.pubblicodelirio.it/2013/02/12/comunicazione-politica-2-0-le-elezioni-2013-sui-social-network/" class="post-date">
                                                                            12 Febbraio 2013                                            </a>
                            </span>
        
                
                
                
                
                
                                            <span class="responsive-post-read-later">
                    &nbsp;<span class="post-read-later post-read-later-guest" href="#login-register" data-type="add" data-id="5295"><i class="fa fa-bookmark-o"></i></span>                </span>
                        </div>

        </div>
    
    
    
			</div>

		</div>
	</article>


</div>																			</div>
									
									
							</article>
						
<div class="sh-comments">
	

	<div class="sh-comment-form">
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.pubblicodelirio.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><label>Your comment  <span>*</span></label>
			<p class="comment-form-comment">
				<textarea id="comment" name="comment" cols="45" rows="8" required></textarea>
			</p><div class="sh-comment-form-column"><label>Name  <span>*</span></label>
					<p class="comment-form-author">
						<input id="author" name="author" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Email  <span>*</span></label>
					<p class="comment-form-email">
						<input id="email" name="email" type="text" value="" required />
					</p></div>
<div class="sh-comment-form-column"><label>Website  <span>*</span></label>
					<p class="comment-form-url">
						<input id="url" name="url" type="text" value=""  />
					</p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="sh-comments-required-notice">Required fields are marked <span>*</span></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Send a comment" /> <input type='hidden' name='comment_post_ID' value='11941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21c7db3819" /></p><input type="hidden" id="ak_js" name="ak_js" value="71"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
</div>

				</div>
			</div>
							<div id="sidebar" class="sidebar-right">
					
<div class="sidebar-container">
			<div id="search-5" class="widget-item widget_search">
            <form method="get" class="search-form" action="https://www.pubblicodelirio.it/">
                <div>
                    <label>
                        <input type="search" class="sh-sidebar-search search-field" placeholder="Search here..." value="" name="s" title="Search text" required />
                    </label>
                    <button type="submit" class="search-submit">
                        <i class="icon-magnifier"></i>
                    </button>
                </div>
            </form></div>
<div id="wpp-2" class="widget-item popular-posts">
<h2>Articoli popolari</h2>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/11941-featured-75x75.png" width="75" height="75" alt="Mappatura dei CEO italiani più seguiti su LinkedIn" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" class="wpp-post-title" target="_self">La new normality dei CEO: l’executive diventa Content Creator</a> <span class="wpp-meta post-stats"><span class="wpp-views">211 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/11886-featured-75x75.png" width="75" height="75" alt="Tutti i numeri delle radio italiane più seguite su Facebook, Instagram, Twitter, YouTube e LinkedIn, TikTok, Telegram, Twitch" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2021/07/15/radio-italiane-e-social-media-migliori-performance-nel-primo-semestre-2021/" class="wpp-post-title" target="_self">Radio italiane e social media: migliori performance nel primo semestre 2021</a> <span class="wpp-meta post-stats"><span class="wpp-views">204 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/11786-featured-75x75.png" width="75" height="75" alt="6 profili di farmacisti online" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2021/05/13/6-profili-di-farmacisti-sui-social-media/" class="wpp-post-title" target="_self">6 profili di farmacisti sui social media tra promoter, divulgatori e local leader</a> <span class="wpp-meta post-stats"><span class="wpp-views">67 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2012/01/30/10-trucchi-per-scoprire-profili-falsi-vip-twitter-facebook/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/3510-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2012/01/30/10-trucchi-per-scoprire-profili-falsi-vip-twitter-facebook/" class="wpp-post-title" target="_self">Fake o non fake? 10 trucchi per sgamare i profili falsi dei VIP su Twitter e Facebook</a> <span class="wpp-meta post-stats"><span class="wpp-views">57 views</span></span></li>
<li><a href="https://www.pubblicodelirio.it/2015/11/17/top-10-dei-giornalisti-italiani-piu-seguiti-sui-social/" target="_self"><img src="https://www.pubblicodelirio.it/wp-content/uploads/wordpress-popular-posts/6710-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.pubblicodelirio.it/2015/11/17/top-10-dei-giornalisti-italiani-piu-seguiti-sui-social/" class="wpp-post-title" target="_self">Top 10 dei giornalisti italiani più seguiti sui social</a> <span class="wpp-meta post-stats"><span class="wpp-views">53 views</span></span></li>

</ul>

</div>
<div id="text-8" class="widget-item widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/pubblicodelirio" data-widget-id="551799411446415361">Tweet di @pubblicodelirio</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</div><div id="categories-3" class="widget-item widget_categories"><div class="sh-widget-title-styling"><h3 class="widget-title">Categorie</h3></div><form action="https://www.pubblicodelirio.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="25">Interviste</option>
	<option class="level-0" value="753">Osservatorio Social Vip</option>
	<option class="level-1" value="1726">&nbsp;&nbsp;&nbsp;Cucina</option>
	<option class="level-1" value="1725">&nbsp;&nbsp;&nbsp;Giornalisti</option>
	<option class="level-1" value="1723">&nbsp;&nbsp;&nbsp;Spettacolo</option>
	<option class="level-1" value="1724">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-0" value="1717">Reputazione Digitale</option>
	<option class="level-0" value="1">Senza categoria</option>
	<option class="level-0" value="1719">Social Ceo</option>
	<option class="level-1" value="1722">&nbsp;&nbsp;&nbsp;Eventi</option>
	<option class="level-0" value="1287">Social Radio Lab</option>
	<option class="level-1" value="1728">&nbsp;&nbsp;&nbsp;Eventi</option>
	<option class="level-1" value="1727">&nbsp;&nbsp;&nbsp;Report</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>	</div>
				</div>
					</div>

	
					</div>
				</div>

		    
    
    
	
					
				<footer class="sh-footer">
					<div class="sh-footer-widgets">
    <div class="container">
        <div class="row">
            <div class="col-md-4 col-sm-6">
                <div id="text-11" class="widget-item widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-9234" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/pubblico-delirio-logo-negativo-def.png" alt="" width="165" height="150" /></p>
</div>
		</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="text-10" class="widget-item widget_text"><div class="sh-widget-title-styling"><h3 class="widget-title">Partecipa anche tu&#8230;</h3></div>			<div class="textwidget"><p><a href="https://www.linkedin.com/company/pubblicodelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8599" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/004-linkedin.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://twitter.com/pubblicodelirio" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8597" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/002-twitter.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://www.facebook.com/PubblicoDelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8598" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/003-facebook.png 128w" sizes="(max-width: 32px) 100vw, 32px" /></a>   <a href="https://www.instagram.com/pubblicodelirio/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8596" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-90x90.png" alt="" width="32" height="32" srcset="https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-90x90.png 90w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram-80x80.png 80w, https://www.pubblicodelirio.it/wp-content/uploads/2020/01/001-instagram.png 128w" sizes="(max-width: 32px) 100vw, 32px" />    </a><a href="https://www.youtube.com/user/pubblicodelirio" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8984 size-full" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/youtube.png" alt="" width="32" height="32" />    </a><a href="https://www.pubblicodelirio.it/feed" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-8996 size-full" src="https://www.pubblicodelirio.it/wp-content/uploads/2020/02/rss.png" alt="" width="32" height="32" /></a></p>
</div>
		</div>            </div>
            <div class="col-md-4 col-sm-6">
                <div id="mc4wp_form_widget-4" class="widget-item widget_mc4wp_form_widget"><div class="sh-widget-title-styling"><h3 class="widget-title">Iscriviti alla Newsletter</h3></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-8760" method="post" data-id="8760" data-name="Mailchip Newslettere Generale" ><div class="mc4wp-form-fields"><p>

		<input type="email" name="EMAIL" placeholder="Il tuo indirizzo email" required /> 
</label>
</p>
<p>
	<input type="submit" value="Iscriviti" />
</p>

<p>
    <label>
        <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> <a rel="nofollow" href="https://www.pubblicodelirio.it/cookie-e-privacy-policy/" target="_self">GDPR</a></label>
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628530135" /><input type="hidden" name="_mc4wp_form_id" value="8760" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>            </div>
        </div>
    </div>
</div>
	<div class="sh-copyrights sh-copyrights-align-left">
		<div class="container container-padding">
			<div class="sh-table">
				<div class="sh-table-cell">

					
												<div class="sh-copyrights-info">
														<span>© Copyright 2020 Pubblico Delirio | <a title="“Privacy" href="https://www.iubenda.com/privacy-policy/75829199" target="_blank" rel="noopener">Privacy Policy</a> | <a title="“Cookie" href="https://www.iubenda.com/privacy-policy/75829199/cookie-policy" target="_blank" rel="noopener">Cookie Policy</a><br />| Made with Love by <a href="https://www.brandsadvisor.it/" target="_blank" rel="noopener">Brands</a></span>
						</div>

					
				</div>
				<div class="sh-table-cell">

					
						<div class="sh-nav-container"><ul id="menu-main-1" class="sh-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8592"><a target="_blank" href="http://eepurl.com/gRdoXP" >NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.pubblicodelirio.it/contattami/" >CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9953"><a href="https://www.pubblicodelirio.it/press-room/" >PRESS ROOM</a></li>
</ul></div>
					
				</div>
			</div>
		</div>
	</div>
				</footer>

					

					</div>
		

		

	<div class="sh-back-to-top sh-back-to-top1">
		<i class="fa fa-angle-up"></i>
	</div>


    <div id="login-register" style="display: none;">
        <div class="sh-login-popup-tabs">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a data-target="#viens" data-toggle="tab">Login</a>
                </li>
                <li>
                    <a data-target="#divi" data-toggle="tab">Register</a>
                </li>
            </ul>
        </div>
        <div class="tab-content">
            <div class="tab-pane active" id="viens">

                <div class="sh-login-popup-content sh-login-popup-content-login">
                    
		<form name="loginform" id="loginform" action="https://www.pubblicodelirio.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a href="/wp-login.php?action=lostpassword" class="login-forgot-password">Forgot Password</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.pubblicodelirio.it/2021/08/05/la-new-normality-dei-ceo-l-executive-diventa-content-creator/" />
			</p>
			
		</form>                </div>

            </div>
            <div class="tab-pane" id="divi">

                <div class="sh-login-popup-content">
                    
                        <p id="reg_passmail">Registration is closed.</p>

                                    </div>

            </div>
        </div>
    </div>

			</div>
	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pubblicodelirio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=5.5.5' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/light/js/light.js?ver=5.5.5' id='fancybox-load-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/themes/gillion_new/js/plugins/smoothscroll.js?ver=1.4.4' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.pubblicodelirio.it/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
		<script type="text/javascript"> jQuery(document).ready(function ($) { "use strict"; }); var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-7847051-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
	</body>
</html>
